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Chairman’s message
(Howard Hill, KANU FM)
Our annual convention in
Topeka was a great success. The
turnout was impressive, the sessions
productive and the hotel excellent.
Thanks to all those who had a hand
in making the convention another
highlight of this KAB year.
A great crew ftom KTKA TV,
Topeka, shot a PSA featuring KU
Head Basketball Coach Roy
Williams speaking on behalf of the
Kansas Adoption Network. KMAJ
will work its magic on the audio
track and you will soon see and hear
impressive new spots featuring the
coach.
It was my pleasure to present the
KAB/Governor’s Tourism Award to
Becky Blake of Manhattan’s
Convention and Visitors Bureau
during the annual meeting of the
Travel Industry Association of
Kansas convention in Topeka. This
is the 15th year KAB has sponsored
this award, recognizing Kansans
who have made important
contributions to the state’s economy
through travel and tourism.
The official predictions on the
national and state economies are out.
We can expect the national economy
to slow down in the next six months.
The Kansas economy will follow
suit, although its slowdown will
start a little later. Unemployment is
expected to rise slightly but still be
low. Real personal income will rise
again in 1999, but not as much as it
has in recent years.
Continued on page 2

Miller receives DSA
The Kansas Association of
Broadcasters (KAB) presented its
1998 Distinguished Service Award
to Bill Miller, Olathe, during the
KAB Convention in Topeka on
October 8. George Logan, Topeka,
last year’s recipient, made the
presentation.
Born and raised in Independence,
MO, Miller graduated from
Pathfinder School of Broadcasting
in Kansas City in 1951. He began
his radio career as morning
deejay/newscaster on KLKC in
Parsons, KS.
Miller joined the U.S. Coast
Guard in 1952 and resumed his
radio career full time in 1955 at
KLKC. During his 47-year career,
he was at KGGF in Coffeyville,
1955 to 1958 and 1968 to 1981. He
also worked at stations in Yankton,
SD; Lawton, Tulsa, and Oklahoma
City, OK; KIRL (now KFDI),
KAKZ, and KLEO in Wichita; and
KJLA, Kansas City. While Miller
was operations manager at KAKZ,
1981 to 1984, the station was the
second highest rated Big Band
station in the country with the
"Music of Your Life" format.
Miller managed KEGS FM in
Emporia and then became general
manager of "Wax Works" Radio
Network in Emporia. He became
host of the nationally syndicated
radio show after Gary Hannes
retired.
"Wax Works" evolved into "Bill
Continued on page 2

Chairman’s message continued

DSA continued

The Asian economy is one reason
for the economic problems. The
demand for Kansas and other U.S.
exports is down as any grain farmer
can tell you. The stock market
decline is the other reason for the
slowdown. Consumers have lost
paper wealth and are likely to spend
less.

Miller's Collector's Corner" and in
January, 1997, the name changed to
"The Bill Miller Show". A working
partner with Dynamic Cruise
Concepts, Bill's duties with the Bill
Miller Show include station
recruitment and sales coordination
regionally and nationally.

Agriculture, already hard hit, will
continue to feel the downturn more
than other sectors of the economy.
The service sector will grow less
rapidly than in the past few years,
but will still lead other sectors.
It’s hoped the economy will pick
up in mid-1999.
What all this will mean for state
tax revenues isn’t known but it’s
safe to say that broadcasters’ sales
tax relief didn’t happen any too
soon.
I hope broadcasting in general and
Kansas stations in particular
continue to grow and have a
successful year in 1999.
#

Attn: News Department
On October 26 candidates running
for state and county office will file
their pre-primary election campaign
reports. These reports are public
documents and are filed in each
candidate’s home county with the
county election officer. The reports
list names of contributors and
information about expenditures.
#

1999 KAB Convention
October 6-7, 1999
Manhattan

The Bill Miller Show is heard on
114 radio stations in 30 states and
Canada including 20 Kansas AM
and FM stations.
Miller was active in the KAB with
two terms on the Board including
one year as secretary-treasurer. He
contributed monthly to the KAB
newsletter with his "Flashback"
column. As chairman of the KAB
Sports Committee he instigated a
working relationship with
KSHSAA, he led the movement to
establish the Hod Humiston Award
for Sports Broadcasting and he
helped organize the first KAB sports
seminar.

November National
Adoption Awareness
Month
November is National Adoption
Awareness Month and will be an
excellent time for you, Kansas
broadcasters, to renew and reinvigorate your on-air efforts to help
the Kansas Adoption Network and
Kansas Families for Kids (KFFK)
find permanent families for Kansas
kids who need homes. . . to bring
hundreds of Kansas kids HOME!
Ideas you might consider for
creating awareness about the need
for families:
•

Schedule an adoptive family or
local social worker (lists
provided by KAB or KFFK on
request) on your local public
affairs/interview programs to
discuss the ups and downs of
adoption.

•

Interview representatives from
the Kansas Adoption Network
or Kansas Families for Kids
(KFFK) about the urgent need.
Contact KFFK’s Kelley
Carpenter for information at
(785) 354-4663.

Four stations have passed the
KAB’s Alternative Inspection
Program and received a three-year
exemption from routine FCC
inspections.

•

Interview KAB Chairman
Howard Hill (785) 864-8854 or
a KAB board member in your
area about the KAB’s efforts for
the Kansas Adoption Network.

These four stations bring to 88 the
number of Kansas stations that have
passed: KCVT FM, Silver Lake
and KNSS/KKRD/KRZZ, Wichita.

•

Provide a link to Kansas
Families for Kids (www.kffk.org)
on your station’s web site.

Miller was a recipient of the
Humiston Award and won three
consecutive KAB play-by-play
awards. Later this year he will join
an international panel at the first
Frank Sinatra Symposium at Hofstra
University in New York.
#

More pass inspection

#

Contact the KAB for information
about local contacts in your area.

Holiday Inn/Holidome
#

KCAdopts! joint effort

Washington Update

Welcome new members

A joint effort between Kansas
Families for Kids/Kansas Adoption
Network and Missouri adoption
agencies will kick off in Kansas
City November 5 with a news
conference.

At the FCC

A warm KAB welcome to new
members: Students – Daniel
Calligan and Iain Gregory
Wilson, KSU.

About 60% of Kansas kids who
are available for adoption are in the
Kansas City area. The goal of
KCAdopts! is to move Kansas City
children from both Kansas and
Missouri through the adoption
process more quickly. Another goal
is to create more public awareness
about special needs adoption;
coordinate resources between
Kansas and Missouri for adoptive
families making the process more
supportive; and bringing more
businesses and organizations into
the adoption effort.
Elected and civic leaders from the
Kansas City area have been invited
to attend the November 5 kick-off
and news conference scheduled for
1:00 pm at Benjamin Ranch.
KAB’s Harriet Lange and
Missouri Broadcasters Association’s
Don Hicks are providing media
advisory assistance to the project.
#

Thanks to these
convention sponsors
KS Electric Cooperatives
AS CAP
BMI
KS American Legion
KS Radio Networks
Mid America Ag Network

*Late in the day on September 29
(just one day before stations were to
file their Annual Employment
Report at the FCC), the Commission
released a public notice suspending
the requirement for filing of EEO
employment and program reports
for broadcast stations. The
suspension comes on the heels of
the U.S. Court of Appeals’ rejection
of the FCC’s request for rehearing
of the decision in Lutheran ChurchMissouri Synod v. FCC. The
Appeals Court found the FCC’s
EEO rules unconstitutional.
*The FCC’s amendments to their
main studio and public file rules
will go into effect on October 30.
The rules pertaining to telephone
requests for political file materials in
stations’ public files, however, will
not go into effect until November 4,
the day after the election.
*The FCC adopted proposals
intended to streamline its
processing of broadcast
applications. Fifteen applications
filed by broadcasters will change
from paper forms to electronic
filing over the Internet. The FCC
will develop worksheets so
broadcasters can answer a series of
yes or no questions, rather than
submit voluminous exhibits as
current procedures require.
Electronic filing will be required six
months after each new form
becomes available. The FCC
continues to require the filing of
sales contracts with applications to
transfer licenses. . . Construction
permits for broadcast stations is
extended to three years and the rule
eliminated barring sales of CPs for
more than the permittee’s cost…
The FCC decided that stations will
file ownership reports only every
two years instead of annually (in
addition to when control of a station

#
changes. It added the requirement
that ownership reports identify the
race, ethnicity, and gender of each
attributable owner. . . The new
Commercial Broadcast Station
Ownership Report (FCC Form 323)
is available for use. The FCC will
continue to accept filings on the old
forms until October 30. As of
November 2, 1998, broadcast station
ownership reports must be filed on
the new Form 323. Request forms
by calling the FCC at (202) 4183676 or (800) 418-3676; or
download them at
www.fcc.gov/formpage.html/.

In Congress
*Congress passed legislation
expanding the copyright exception
that allows businesses to carry
radio and television station signals
without having to pay music
copyright fees. Under the new
legislation, restaurants and bars with
3,750 gross square feet or less and
other retail establishments of 2,000
gross square feet or less will be
exempt from music licensing fees
for playing radio or television in
their places of business. Both types
of establishments, regardless of size,
will be exempt if they have six or
fewer external speakers or four
television sets measuring 55 inches
or less.
*Congress adjourned before
leaders could resolve legislation that
would extend the Satellite Home
Viewer Act (SHVA). The 106th
Congress, which convenes in
January, will take up the issue.
#

News briefs

How to contact the FCC

Are you Y2K compliant?

*New station, KINZ FM,
Chanute, is on the air. General
manager and news director is Mike
Sutcliffe.

There are several avenues for
contacting the FCC when you have
a question or need a document.

Don’t jeopardize your business
operations and revenues. Be sure you
are prepared for the turn of the century,
and that your computers and software
are ready for the Year 2000.
Now is the time to start preparing
your business for the Year 2000.
Waiting to check your compliance could
cause loss of years of data, loss of
income, and open the door for future
disasters.
Conduct a complete inventory of all
the items in your station that could be
affected. The problem is not limited to
computer systems, it has the potential to
affect any device with computer chips
that contain date-related data, including
thermostats, business processes,
telephone systems, voice mail, web
sites, and security systems.
Do not purchase new equipment or
software without checking to be sure it
is Year 2000 compliant.
Here are some helpful Year 2000 web
sites:
www.nstl.com/html/ymark 2000.html
www.year2000.com
www.microsoft.com/year2000/
www.sba.gov/y2k
www.y2k.gov
www/y2knews.com
#

*Joe Snelson, director of
engineering for KCTV, Kansas
City, has been promoted to group
vice president for engineering of the
Meredith Broadcasting Group.
*Phil Witt, news anchor at
WDAF TV, Kansas City, has been
named to the Mid America
Education Hall of Fame for his
involvement with the March of
Dimes, United Way and Summer
Jobs for Youth.

At the local level, the FCC,
Compliance and Information Bureau
(CIB), Kansas City Office has
several people who can assist with
specific questions or complaints
relating to broadcast. The Kansas
City office may be reached by
calling (816) 353-8934, by fax at
(816) 313-1655, or by e-mail to the
following:
Robert McKinney, District Director:
rmckinne@fcc.gov

Ronald Ramage, Agent:
*WIBW TV news anchor, Ralph
Hipp, resigned to accompany his
wife, Sheila, to Nashville where she
has taken an executive role with
Diabetes Treatment Centers of
America. Replacing Hipp as Dana
Wright’s 6 pm and 10 pm co-anchor
is David Oliver. He previously was
WIBW TV’s weekend anchor and
has worked at KSNW TV and
KAKE TV in Wichita. Sandra
Olivas replaces Oliver as weekend
anchor.
*Broadcasting & Cable Magazine
reports the Justice Department is
holding up Capstar Broadcasting
Partners’ purchase of Triathalon
Broadcasting Co.’s 32 stations, due
to Capstar’s radio holdings in
Wichita with the purchase. Capstar,
who also purchased the three SFX
stations, will divest stations to bring
the number from nine to seven
stations in Wichita, as allowed by
the Telecommunications Act of
1996; however, the Justice
Department is concerned that
Capstar would still control too large
a share of the audience ages 25-54.
#

rramage@fcc.gov

Brad Gilliland, Agent:
bgillila@fcc.gov

Karen Raines, Agent:
kraines@fcc.gov

Phil Ramsey, Agent:
pramsey@fcc.gov

General questions, including
questions relating to the status of
licenses or applications, should be
directed to the FCC National Call
Center at (888) 225-5322. Forms
may be obtained by calling the
FCC’s automated form order line at
(800) 418-3676. EAS questions and
materials may be obtained by
contacting the FCC EAS Office at
(202) 418-1220.
Most questions, forms and other
materials also are available off the
Internet from the FCC’s home page
at www.fcc.gov. Users may obtain
information on EAS and access the
Broadcast Self-Inspection
Checklists by visiting the CIB web
page at www.fcc.gov/cib/. Other
information relating to broadcast
may be seen on the Mass Media
Bureau (MMB) home page at
www.fcc.gov/mmb/.

Available from the KAB…
Call the KAB for a copy of:
•

Commercial Broadcast Station
Public Inspection File Advisory

•

Noncommercial Broadcast
Station Public Inspection File
Advisory

•

The Impact of the Lutheran
Church case: An Update (EEO)

•

Political Broadcasting Advisory

All of these legal advisories are
made available to the KAB by our
Washington law firm of Fisher
Wayland Cooper Leader &
Zaragoza.
#

More than 300 attend
KAB convention

in Kansas. Donley’s widow, Sandy,
accepted the award.

Manhattan’s Blake
receives Tourism Award

They numbered more than 300 –
broadcasters, associate members,
students, educators and friends who
attended the KAB Convention,
October 8-9, Topeka.

KAB Board Member Scott
Donovan presented KAB’s Sonny
Slater Award to Abram Burnett,
for the many years of service he has
rendered his station and listeners.
Burnett still hosts his 35-year
“Abram Burnett Southern Gospel
Show”. Currently the show airs on
KHOK FM, Great Bend.

KAB Chair Howard Hill presented the
KAB/Governor’s Tourism Award to
Becky Blake, executive vice president
of Manhattan Chamber of Commerce
and director of the Convention and
Visitors Bureau. Blake also is president
of the Travel Industry Association of
Kansas. Hill made the presentation
during the Kansas Tourism, Lodging
and Hospitality Conference in Topeka.
Blake was recognized for her efforts
in developing an innovative cooperative
marketing program for the travel
industry in Kansas.
#

Golf, awards, generous sponsors,
excellent sessions and speakers for
managers, engineers, educators,
radio programmers and sales people
and friendly, eager, and enthusiastic
participants, all contributed to the
convention’s success.
The convention celebrated Kansas
broadcasters’ commitment to
community service with the theme
“Kansas Broadcasters – Bringing
Community Service Home”.
Kansas broadcasters donated $35.17
million to community service
programming over the course of one
year - $28.5 million in PSA time
and $6.67 million raised for
charities and charitable causes.
Governor Bill Graves spoke,
congratulating broadcasters on their
community service efforts; and
Linda Weir-Enegren of Wichita,
gave an update about the success of
the Kansas Adoption Network and
Kansas broadcasters contributions to
its success in finding permanent,
loving families for Kansas kids
needing homes.
The KAB Tony Jewell Award for
contributions in the field of
alcohol/drug abuse prevention, was
presented by Tony Jewell to Judge
John Barker of Abilene. He has
been active in supporting and
promoting education toward
preventing alcohol and drug abuse.
KAB chair-elect, Lance Sayler,
presented the KAB’s Hod Humiston
Award posthumously to George
Donley, former Great Bend
broadcaster, for his many
contributions to sports broadcasting

University of Kansas Radio/
Television faculty presented their
Grover Cobb Award for
Broadcasting Service to Kent
Cornish, KTKA TV, Topeka.
Cornish is general manager and
oversaw the construction of Kansas’
first digital television station.
During the annual business
meeting, KAB station members
elected Robert Hilton, KNZA, Inc.,
as chair-elect, and new directors:
Danny Thomas, KOAM TV; Kyle
Bauer, KCLY/KFRM; Mark
Ediger, KJCK/KQLA; Douglas
Harder, Western Kansas Broadcast
Center; and Gary Hawke, KJHK
FM. Current board member, Al
Lobeck, WIBW AM/FM, was
elected secretary/treasurer.
KAB Chair in 1999 will be Lance
Sayler, KKOW AM/FM. Others on
the board will be immediate past
chair, Howard Hill, KANU FM;
Rod Atteberry, Great Empire
Broadcasting; Ron Collins, KWCH
TV/KBS; and Scott Donovan,
KHOK/KVGB. Board members
going off the board in 1998 are Joe
Engel, KAYS/KHAZ; Jon Burlew,
KTCC FM (moved to University of
Kentucky at Somerset); Charles
Frodsham, KVSV AM/FM; Kirk
Black, WIBW TV (moved to
WNEM TV, Saginaw/Flint, MI);
and Kathy Mohn, KAKE TV
(moved to WCCO TV, Minneapolis,
MN).
#

KAB joins FCC filings
The KAB joined 15 other state
broadcast associations in filing
comments at the FCC regarding the
Public Inspection File Proceeding.
The associations’ comments sought
reconsideration on certain of the new
requirements in connection with
broadcasters’ public inspection file.
Specifically the filing stated it was
“improper for the Commission to
establish these new regulations”:
. . . that stations maintain enough
trained staff to field telephone calls
throughout the business day from
unlimited numbers of people . . . about
the organization and contents of the
station’s public and political files; that
stations utilize their staff to duplicate
and mail the contents of those files;
and absorb the costs; and that stations
monitor the e-mail messages of all
personnel to make sure that all e-mail
messages received at the station about
the station’s operations are accounted
for and placed in the public file.
The associations state the “New
Requirements are clearly burdensome
and … are inconsistent with the
Administrative Procedure Act, the
Paperwork ReductionAct, and the
Regulatory Flexibility Act…”
The KAB joined 19 other state
associations in filing comments
regarding cable must carry
requirements for DTV. The
associations urged the Commission to
order cable systems to carry the full
digital signal on their systems upon the
request of the broadcaster.
#

o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a
newsletter.
Using Styles in this Template

To change the style of any paragraph,
select the text by positioning your
cursor anywhere in the paragraph.
Select a Style from the drop-down Style
list at the top-left of your screen. Press
Enter to accept your choice.
The styles available in this template
allow you to change the look of your
headlines and other text. The following
is a list of some common styles and
their uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the name of
an article’s author.
Calendar Head – Use this style to type a
second level heading in a sidebar article.
Calendar Subhead – Use this style to
type a third level heading in a sidebar
article.
Calendar Text – Use this style to type
the text in a sidebar article.
Using Columns
Your By-line
Most of the articles in this newsletter
were created using Word’s column
feature. You can change the look of
your newsletter by customizing the
columns in this document. In order to
work with columns, Word must be set
to page layout view.

column because an adjacent column is
in the way, reduce the width of the
adjacent column first.
If the column widths are equal, all of the
columns change. If the column widths
are unequal, only the column you are
adjusting changes. To switch between
columns of equal and unequal width and
specify exact measurements for column
widths and spacing, use the Columns
command on the Format menu.
Changing the
Number of
Columns

To change
the
number
of
columns
for the entire document,
click Select All on the
Edit
menu. To change the number of
columns for part of the document, select
the text. To change the number of
columns for existing sections, click in
the section or select multiple sections.
Click Columns on the Format menu and
then enter the number of columns you
want.
Adding Vertical Lines between
Columns

If your document is divided into
sections, click in the section you want to
change. On the Format menu, click
Columns. Select the Line Between
check box.
Creating a Heading that Spans
Columns

If your text isn't already formatted in
columns, create the columns. In page
layout view, select the heading text.
Choose Columns from the Format
menu, and then click One.
Forcing the Start of a New Column

Changing Column Size

If your document is divided into
sections, click in the section you want to
change. Drag the column marker on the
horizontal ruler. If you can't widen a

Continued on Page 3
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Click where you want to start the new
column. On the Insert menu, click
Break. Click Column Break. Word
moves the text that follows the insertion
point to the top of the next column.
Balancing Column Length

If your text is not already formatted in
columns, create the columns. In page
layout view, click at the end of the
columns you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a continuous
section break, which balances the text
equally among the columns.
If you want to force a new page to start
after the balanced columns, click after
the continuous section break and then
insert a manual page break.
Removing Columns

If your document is divided into
sections, click in the section or select
multiple sections you want to change.

Choose Columns from the Format
menu, and then click One.

Formatting Text
Boxes
Type your sub-heading here
Your By-line
You can change the look of a linked text
box by applying color, shading, borders,
and other formatting. If you want to
format all the text boxes in an article,
you must format them individually.
Select the text box and double click its
border. If you want to change the color
or borders on a text box, choose the
Colors and Lines tab. To change the
size, scale, or rotation, click the Size
tab. To change the position of the text
box on the page, click the Position Tab.
If you have other text surrounding the

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

.
.
.
.

This Month’s
Events
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Shading on the Format menu.

Continued on Page 4

text box, and want to change the way
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Wrapping tab.
Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

The rest of this is placeholder text. As
with the rest of the newsletter, just
select it and overwrite it with your own
content. This is placeholder text. This is
placeholder text. This is placeholder
text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text This is
placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

You can replace the pictures in this
template with your company's art.
Select the picture you want to replace,
point to Picture in the Insert menu, and
click From File. Choose a new picture
and then click Insert. Select the Link to
File box if you don’t want to embed the
art in the newsletter. This is a good idea
if you need to minimize your file size.
Embedding a picture adds significantly
to the size of the file. You might want to
consider embedding a picture if file size
is not an issue and you use a picture in
every edition of your newsletter.
To edit a picture, click on it to activate
the Picture toolbar. You can use this
toolbar to adjust brightness and contrast,
change line properties and crop the
image.
You can also use the Format Picture
dialog box to edit a picture. To open it,
select the picture, click the right mouse
button, and click Format Picture. You
can change the size and position of the

. . . . . . . . . . . . . . . . . . . . . . . .
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
the text wraps around it, click the

picture, crop it, adjust the brightness
and contrast, and change the text
wrapping. The pictures in this template
use the tight wrapping style.
For more detailed editing, double-click
on the graphic to activate the drawing
layer, where you can group or ungroup
picture objects, re-color, or delete
objects.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

Your By-line

. . . . . . . . . . . . . . . . . . . . . . . .
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Questions and Answers
Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To

. . . . . . . . . . . . . . . . . . . . . . .
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