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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.
********

Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

We will raise money to support
the Kansas Adoption Network. Our
efforts to place foster children in
permanent homes have already won
KAB two national awards. More
important, we have been a part of
finding homes for hundreds of great
Kansas kids who otherwise would
languish in temporary placements.
We will help find adoptive
families for more than 600 kids who
still need permanent homes.
We will remind every Kansan that
broadcasting is the media industry
with the greatest commitment to
public service and to our local
communities.
Your sales staff has the
opportunity to find new prospects
when they knock on the door with a
project that involves local
businesses and their employees with
important community service.
While you’re prospecting, don’t
forget government offices,
foundations, service clubs and other
organizations that have lots of
continued on page 2

KAB wins another
national award
The U.S. Department of Health
and Human Services (USDHHS)
has selected Kansas Association of
Broadcasters to receive an Adoption
2002 Excellence Award for
“demonstrated excellence in
providing adoption and other
permanency outcomes for children
in foster care."
KAB Chairman Howard Hill and
President/Executive Director Harriet
Lange will accept the award on
behalf of KAB from HHS Secretary
Donna Shalala on Tuesday,
November 24. A White House
reception will follow.
Linda Weir-Enegren, board
president of Kansas Families for
Kids (KFFK) and a community
activist and adoptive parent from
Wichita, also will attend.
Seven other organizations or
individuals will be recognized.
KAB is the lone winner in the
philanthropy category, one of five
categories for which awards will be
presented. The HHS award comes
on the heels of KAB’s top Summit
Award for community service from
American Society of Association
Executives. KAB’s adoption effort
also was recognized by Kansas
Society of Association Executives
with its 1997 Award for Community
Service.
KAB was nominated for the
Adoption 2002 Excellence Award
continued on page 2

Chairman’s message cont.

National award cont.

employees or members. They can
all benefit from participation and
publicity.

by KFFK Executive Director David
Scott and Communications Director
Kelley Carpenter. Governor Bill
Graves and Weir-Enegren wrote
letters of support for the nomination.

Sales people will cement
relationships with existing clients
who will get positive feedback from
their employees and the public.
Every broadcast sales person in
Kansas has a chance to win a trip to
Hawaii or another destination of
their choice!
It’s a win-win-win partnership
among broadcasters, businesses and
Kansas kids. There’s never been
anything like it in Kansas before.
Let’s make the most of Team Day!
#

Johnson first to take
advantage of KABpaid internship
Ron Johnson, associate professor
of communication arts at Sterling
College has been awarded the first
paid faculty internship by KAB.
Johnson’s two-week internship will
occur in January at KAKE TV,
Wichita. The internship will focus
on three aspects of television news:
news management, news gathering,
and news production/ delivery.
The paid internship program was
initiated this year to give broadcast
educators real world broadcasting
knowledge they can take back into
the classroom. It also is intended to
give KAB member radio and
television broadcasters a faculty
insight into their business.
The next application deadline is
May 1 for summer internships.
Contact KAB for details.
#

KFFK’s nomination highlighted:
KAB’s partnership with KFFK in
airing PSAs ($404,780 reported to
date) about the need for permanent
families for kids in foster care; the
recent launching of the KAB Kid of
the Month feature which gives
“increased special air time on radio
to hard-to-place children”;
sponsorship of KAB’s Reunion
Camp for Brothers and Sisters,
which brought together for a week
of camping fun, 91 kids from 34
sibling groups separated by adoption
or foster care; and KFFK’s
prominent link on KAB’s web site
(www.kab.net) which features
Kansas children in need of a family.
KFFK’s nomination letter from
Scott and Carpenter stated . . .
“KAB’s support of foster children
is unprecedented. We know of no
other state, which receives the
amount of financial and other
support from broadcasters …”
KAB’s adoption initiatives in
1999 will include a statewide fund
raiser with Team Day on January 8;
the second annual KAB Reunion
Camp for Brothers and Sisters at
Tall Oaks in Linwood KS, August
1-6; and distribution of new PSAs.
KAB just distributed new TV PSAs
featuring KU Coach Roy Williams.
Radio PSAs will soon follow.

Welcome new members
A warm welcome to new KAB
members: Station – KSRX AM, El
Dorado, Jan Watts, general manager;
Associate – Utilicorp United, Inc.,
Kansas City, George Minter;

Professional – former student
member Callie Kolacny, reporter
for EBC, Inc., Salina.

Call for congratulatory
letters, memorabilia
In January 1999, Claude Hughes
celebrates 50 years of nearly
continuous service to KNGL AM
(formerly KNEX) McPherson.
General Manager Bill Oliver asks
Kansas broadcasters to send
congratulatory letters, recorded
messages, copies of photos and
other memorabilia to his HOME:
Bill Oliver, 800 N Maple,
McPherson KS 67460.
Arrangements are being made for
KNGL’s 50th birthday party. Claude
was with the station when it signed
on in January 1949.

#

Long range plan updated
KAB’s long range plan, last
updated in 1992, has again
undergone minor changes. The top
four priorities where KAB resources
will be directed are: 1) Lobby for
Kansas broadcasters; 2) Develop/
recruit current and future
broadcasters; 3) Raise public
awareness of broadcasters and KAB;
and 4) Increase profitability of
member stations. KAB activities in
the next few years will reflect these
priorities.
Serving on the committee which
met in August, were 1998 KAB
board members: Lance Sayler,
Howard Hill, Kirk Black, Joe Engel,
Rod Atteberry, Ron Collins, Scott
Donovan, Al Lobeck, Charles
Frodsham, Robert Hilton; and past
presidents Hank Booth, Lea
Firestone, Gary Shorman and Rich
Wartell.
Committee members prepared for
the planning session by conducting a
brief telephone survey of GMs at
Kansas radio and TV stations.
#

Washington Update
At the FCC
*The Commission, at their
November 19 meeting, voted
unanimously to issue a Notice of
Proposed Rulemaking seeking
comments on new EEO rules. The
FCC’s old EEO rules were
invalidated earlier this year by the
U.S. Court of Appeals in Lutheran
Church – Missouri Synod v. FCC.
The Notice will seek comment on
two proposals with respect to
outreach. The first will require that
stations use a specified minimum
number of national and local
recruiting sources when seeking
applicants for each job opening and
a specified minimum number of
sources likely to reach women and
minorities. The second proposal is
to permit licensees discretion in
fashioning their recruitment
outreach programs. Comments will
be sought on what advertising
methods should be utilized by
stations. The Notice will continue
to require the filing of an annual
employment report, but the reports
will be used only to show broad
industry trends in employment, not
for examination of particular
stations’ employment profiles. The
proposed rules will allow religious
broadcasters to establish religion as
a bona fide job requirement for
applicants for jobs. The FCC also
will seek comments on ways that
smaller stations can be relieved of
burdens under the new EEO rule.
The Notice will propose crediting
broadcasters for joint stations’
efforts such as job fairs and the like.
*The Commission voted
unanimously to impose a fee on
DTV licensees providing
“ancillary and supplementary
services” via their digital spectrum.
The fee would equal five percent of
gross revenues obtained from the
sale of services.

News briefs

Voters polled on coverage

*Former KAB Board Member
Jon Burlew e-mailed the KAB
recently to report he and his family
“made it safely to the Bluegrass
State”. Jon is teaching at the
University of Kentucky in Somerset
and also working the afternoondrive shift at WLLK FM. Jon
would love to hear from KABers.
His address is 203 Gentry Lane,
Somerset, KY 42501. E-mail is
jwburl0@pop.uky.edu. (Note, it’s
not a “10” after jwbur; it’s a lower
case “L” and a zero).

More than eight in ten voters
polled after the November 4 General
Election said broadcasters provided
either too much or just the right
amount of time covering the 1998
elections. The NAB-commissioned
poll of 1008 voters was conducted
by Wirthlin Worldwide.

*New news director at KWBW
AM, Hutchinson is Jerry Buxton,
former staff writer and columnist for
the Great Bend Tribune.
*Three Kansas stations earned
national recognition for outstanding
contributions to The Associated
Press report. Cited by AP Managing
Editors were KFDI and MidAmerica News Network (MANN),
both of Wichita and KJCK in
Junction City. KFDI and MANN
were honored for their help on the
story of an explosion at a grain
elevator near Wichita. KJCK was
cited for help on a story about the
arrests of two KSU athletes in
unrelated incidents.
*Jim Overbay, KCTV, Kansas
City has retired after 35 years in
Kansas City television. He served
as KCTV news director from 1980
to 1992 and then as station relations
manager and news manager for all
Meredith stations.
#
*The Commission will issue a
Notice of Proposed Rulemaking
regarding the use of ancillary and
supplementary DTV services by
noncommercial stations. The
Notice seeks comments on what
restrictions, if any should be placed
on stations selling such services.

The poll found that 45% of voters
believe radio and television stations
provided “just the right amount of
time” reporting on campaigns,
debates and candidate forums.
Another 38% said broadcasters
offered “too much time” for political
coverage. Only 15% said
broadcasters offered “too little
time”. The poll revealed that 42%
either watched or listened to a
debate or candidate forum on TV or
radio. By a 61%-36% margin,
voters said they oppose mandated
free time for politicians in addition
to unlimited candidate spending on
commercials.
The poll indicated 37% of voters
listed TV and radio news coverage –
combined with TV and radio
sponsored debates and forums- as
most helpful in selecting a
candidate. Newspaper coverage of
the candidates was listed by 28% of
voters as most helpful in selecting a
candidate, and only 6% of those
polled cited paid political ads as
most helpful in selecting a
candidate.
#
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o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a
newsletter.

Changing Column Size

If your document is divided into
sections, click in the section you
want to change. Drag the column
marker on the horizontal ruler. If
you can't widen a column
because an adjacent column is in
the way, reduce the width of the
adjacent column first.

columns. In page layout view,
select the heading text. Choose
Columns from the Format menu,
and then click One.
Forcing the Start of a New Column

Using Styles in this Template

To change the style of any
paragraph, select the text by
positioning your cursor anywhere
in the paragraph. Select a Style
from the drop-down Style list at
the top-left of your screen. Press
Enter to accept your choice.
The styles available in this
template allow you to change the
look of your headlines and other
text. The following is a list of
some common styles and their
uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the
name of an article’s author.
Calendar Head – Use this style to
type a second level heading in a
sidebar article.
Calendar Subhead – Use this
style to type a third level heading
in a sidebar article.
Calendar Text – Use this style to
type the text in a sidebar article.
Using Columns

If the column widths are equal,
all of the columns
change. If the
column widths
are unequal,
only the
column
you are
adjusting
changes. To switch
between columns of equal and
unequal width and specify exact
measurements for column widths
and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of
columns for the entire document,
click Select All on the Edit menu.
To change the number of
columns for part of the
document, select the text. To
change the number of columns
for existing sections, click in the
section or select multiple
sections. Click Columns on the
Format menu and then enter the
number of columns you want.
Adding Vertical Lines between
Columns

Your By-line

Most of the articles in this
newsletter were created using
Word’s column feature. You can
change the look of your
newsletter by customizing the
columns in this document. In
order to work with columns,
Word must be set to page layout
view.

If your document is divided into
sections, click in the section you
want to change. On the Format
menu, click Columns. Select the
Line Between check box.
Creating a Heading that Spans
Columns
Continued on Page 3
If your text isn't already

formatted in columns, create the
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Click where you want to start the
new column. On the Insert menu,
click Break. Click Column
Break. Word moves the text that
follows the insertion point to the
top of the next column.

Removing Columns

If your document is divided into
sections, click in the section or
select multiple sections you want
to change. Choose Columns from
the Format menu, and then click
One.

.
.
.
.

This Month’s
Events

Balancing Column Length

If your text is not already
formatted in columns, create the
columns. In page layout view,
click at the end of the columns
you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a
continuous section break, which
balances the text equally among
the columns.
If you want to force a new page
to start after the balanced
columns, click after the
continuous section break and
then insert a manual page break.

Formatting Text
Boxes
Type your sub-heading here
Your By-line

You can change the look of a
linked text box by applying
color, shading, borders, and other
formatting. If you want to format
all the text boxes in an article,
you must format them
individually.
Select the text box and double

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Shading on the Format menu.

Continued on Page 4

click its border. If you want to
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Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

text box, choose the Colors and
Lines tab. To change the size,
scale, or rotation, click the Size
tab. To change the position of the
text box on the page, click the
Position Tab. If you have other
text surrounding the text box, and
want to change the way the text
wraps around it, click the
Wrapping tab.
The rest of this is placeholder
text. As with the rest of the
newsletter, just select it and
overwrite it with your own
content. This is placeholder text.
This is placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text This is

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
Your By-line

You can replace the pictures in
this template with your

. . . . . . . . . . . . . . . . . . . . . . . .
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
change the color or borders on a

This is placeholder text. This is
placeholder text. This is

company's art. Select the picture
you want to replace, point to
Picture in the Insert menu, and
click From File. Choose a new
picture and then click Insert.
Select the Link to File box if you
don’t want to embed the art in the
newsletter. This is a good idea if
you need to minimize your file
size. Embedding a picture adds
significantly to the size of the
file. You might want to consider
embedding a picture if file size is
not an issue and you use a picture
in every edition of your
newsletter.
To edit a picture, click on it to
activate the Picture toolbar. You
can use this toolbar to adjust
brightness and contrast, change
line properties and crop the
image.

. . . . . . . . . . . . . . . . . . . . . . . .
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You can also use the Format
Picture dialog box to edit a
picture. To open it, select the
picture, click the right mouse
button, and click Format Picture.
You can change the size and
position of the picture, crop it,
adjust the brightness and
contrast, and change the text
wrapping. The pictures in this
template use the tight wrapping
style.

For more detailed editing,
double-click on the graphic to
activate the drawing layer, where
you can group or ungroup picture
objects, re-color, or delete
objects.

Questions and Answers

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

8

This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To
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