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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.

Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

At this time of year, it's good to
glance back to see where we have
been, take stock of where we are and
look ahead to a bright future.
This year, 1998, was filled with
accomplishments. Sales tax relief
helped level the playing field for
broadcasters. The legislature acted
after a strong recommendation by
Governor Bill Graves, hard work by
KAB members and thanks to the
unparalleled ability of our President,
Harriet. We are now better able to
compete with print media and
television managers can look
forward to the digital age with a
little less apprehension.
Our first sales academy was a
great success. Every session was
packed with eager salespeople.
Their evaluations prove that our
own managers, sales managers and
university professors know their
stuff and can communicate it
effectively. The primary criticism
was that the academy was held on
Friday and when the newly
motivated salespeople had a
weekend to cool down. That will
change in 1999.
Our efforts to find adoptive
parents for Kansas kids have helped
lead to an 83% increase in the
number of adoptions since
privatization. That's great news for
all the kids who are now in

Continued on page 2
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Governor Graves
sends congratulations
Governor Bill Graves sent the
following letter on December 3,
congratulating KAB on its most
recent adoption award.
“Greetings: On behalf of the
State of Kansas, congratulations
on your selection as a winner in
the philanthropy category of the
Adoption 2002 Excellence
Awards. This is quite an honor!
“The Kansas Association of
Broadcasters has provided
Kansas with the highest quality
of broadcasting and public
service that is deserving of
national recognition. Your
dedication to providing families
the happiness and joy of adopted
children should serve as an
example to all Kansans.
“I know firsthand that nothing
is more important to children
than knowing they have a home
with a loving family. Adopting
our daughter was the most
rewarding experience of my life.
There are many children in
Kansas who need adoptive
parents, and I commend you for
your efforts in helping those
children.
“Again, congratulations on a
job well done and best wishes.
“Sincerely, Bill Graves,
Governor.”

#

Chairman’s message cont.
permanent homes and for their
parents. But, 700 Kansas children
still remain in foster homes waiting
for permanent placements. And,
changes in federal law will make
another 900 Kansas kids eligible for
adoption in the next year. So, there
is work for us to do. I urge all of you
to run the new PSAs featuring KU
Coach Roy Williams and the Kid of
the Month features. As we Kansans
say, "There's no place like home.
Every child should have one."
The year also featured the firstever Siblings Summer Camp with
Kansas First Lady Linda Graves,
radio and television broadcasters
and more than 90 great Kansas kids.
The best news is that this camp
made a real and lasting difference in
the lives of the young people who
attended. And, so we'll do it again
this year. If you can make it to
Media Day, do so. It's an experience
you'll never forget.
Media Day told our state at least
two stories: it showed the faces and
presented the voices of real, lovable
kids; and, it demonstrated that
broadcasting is a powerful force in
Kansas. Broadcasting works for
kids, for advertisers and for our
communities.
We have a great opportunity to
demonstrate how effective
broadcasting can be and help kids at
the same time. Team Day is January
8. Let's make it an all-out effort. The
kids waiting in foster care for
adoptive parents have never had an
advocate before. They've never had
anyone to tell their story or
champion their cause. Now, they
have the most powerful group in the
state on their side. When Team Day
is a huge success, everyone in

Kansas will know for sure how
effective radio and television can be.

Take advantage of
income tax credit
The Kansas Tax Reduction and
Reform Act of 1998 provides for an
income tax credit for owners of
machinery and equipment used in
business.
The credit is 15% of personal
property tax paid on qualified
machinery and equipment used in a
business. Items that do not qualify
include motor vehicles, personal
property owned by a public utility
and property not used for a business
purpose.
For tax year 1998, only the 1998
personal property tax timely paid in
1998 may be used for this credit.
The balance of 1997 personal
property tax paid in 1998 and any
delinquent taxes do not qualify.
Any business owner paying
personal property tax on qualified
property may claim the credit on
Kansas income tax (sole
proprietorships, partnerships,
corporations, limited liability
companies). Source: Mize, Houser
& Company, CPAs.
#

Your KAB ends the year
vigorous, financially sound and
successful. My gratitude to a great
board of directors, to hard working
committees and to all of you for
your help. My special thanks to our
great President Harriet. Thanks to
you all for making this the best year
of my professional life.
So come on, Lance. The motor on
that KOWmobile is racin' and we're

rarin' to help you make '99 an even
greater year than '98!

#

Fred Conger
Former broadcaster, Fred Conger,
81, died December 26 at Hospice
Residential Care Center,
Hutchinson.
He was former owner of
Hutchinson radio stations KWBW
AM and KHUT FM. He served on
the KAB Board of Directors and
was president in 1965-66. He
received KAB’s Distinguished
Service Award in 1977 and KAB’s
Hod Humiston Award for
contributions to Kansas sports
broadcasting in 1989. Conger also
served on the NAB Radio Board.
He was active in many community
and civic organizations.
Conger was born in Topeka,
graduated from Yates Center High
School and Baker University,
Baldwin City. He completed his
graduate studies at Purdue
University. He was a US Navy
veteran, serving in the South Pacific
during World War II.
He is survived by his wife, Betty,
daughters Candy Jones and Maggi
Spain, both of Hutchinson, and
seven grandchildren.
Funeral services are scheduled for
Wednesday, December 30, 2:00 pm
at Trinity United Methodist Church
in Hutchinson. Memorial
contributions may be made to
Kansas Cosmosphere and Space
Center or to Hospice of Reno
County, both in care of Johnson &
Sons Funeral Home, 300 E 30th St,
Hutchinson KS 67502.
#

New KAB logo

You’ve noticed KAB’s new logo
on this newsletter and in recent
mailings and faxes. It was designed
by FryeAllen of Topeka.

Here are some reminders from
Robert Hilton, EAS Broadcast
Coordinator:
•

EAS tests scheduled
for 1999 / other news
The required monthly tests for
EAS will continue to be on the
second Tuesday of each month at
approximately 1:50 pm for the
odd numbered months; and at
approximately 10:50 pm on even
numbered months.
•

January 12, 1:50 pm

•

February 9, 10:50 pm

•

March 9, 1:50 pm

•

April 13, 10:50 pm

•

May 11, 1:50 pm

•

June 8, 10:50 pm

•

July 13, 1:50 pm

•

August 10, 10:50 pm

•

September 14, 1:50 pm

•

October 12, 10:50 pm

•

November 9, 1:50 pm

•

December 14, 10:50 pm

EAS compliance not at
100%, FCC to conduct
inspections
Because EAS compliance is not
at 100% the FCC’s field offices
will conduct inspections of AM,
FM and TV stations to ensure
stations are meeting the EAS
requirements. The inspections
will begin February 1, 1999 and
forfeitures will be issued to
stations that do not meet EAS
requirements.

Stations must have an
authorized EAS unit, which is
monitoring your two assigned
broadcast stations.

•

You must have an FCC EAS
checklist manual at the EAS
control point.

•

You should have entries on
your station log that shows
you have received weekly
tests from both of your
assigned monitoring sources
and that you have sent your
weekly tests.

•

If you did not receive a
weekly or monthly test from
both of your sources or you
did not send a test you should
have made an entry on your
station log to explain why
and what you have done to
fix the problem.

•

Each month you should show
entries that indicated you
received the required monthly
test from both sources and
that you transmitted the exact
same test you received within
15 minutes.

Contact the KAB for a copy of
the EAS Self-Inspection
Checklist for Broadcasters.

No authenticator lists
With the concurrence of FEMA
and the White House
Communications Agency, the
FCC will no longer distribute
EAS authenticator lists. The lists
commonly referred to as the red
envelopes, have been in use since
the inception of the Emergency
Broadcast System in 1963.

Engineering hotline free
to members . . . KAB

member stations may call KAB
Inspector Tom Toenjes for answers
to questions about technical
operations, EAS, and FCC technical
requirements (785) 437-6549.

Lange named
association executive
of the year
KAB President/Executive Director
Harriet Lange was selected as the
Association Executive of the Year
by Kansas Society of Association
Executives (KSAE). The award was
presented during KSAE’s annual
conference in December.
The award, in its second year, is
presented to a professional member
of KSAE for outstanding leadership
and achievement in association
management. The Association
Executive of the Year exemplifies
the best in association management
by continually bringing credit to his
or her profession and to the
association management community
and by providing leadership within
their own association, KSAE and
other membership organizations.
Lange has been KAB’s executive
director since 1982. She served
several years on KSAE’s board of
directors and as president in 1991.
KSAE is a professional society of
executives who manage associations
in Kansas. She was 1992 president
of the national organization Broadcast Executive Directors
Association.

#
More pass inspection
Three more stations have passed
the KAB’s Alternative Inspection
Program and received a three-year
exemption from routine FCC
inspections.

These three stations bring to 91
the number of Kansas stations that
have passed: KZNA FM, Hill City
and KYUU/KSLS, Liberal.
#

Washington Update
At the FCC
*Following an FCC audit showing
28% of 1,331 antenna structures
audited were not registered as
required, the FCC is cautioning
owners to register their structures
immediately. The FCC requires
that antenna structures which may
pose a hazard to air navigation
(towers that are more than 200 ft.
tall or within about 4 miles of an
airport) must be registered, and the
vast majority of these towers are
required to be painted and lit. All
structures which needed painting or
lighting prior to July 1, 1996, had to
be registered with the FCC prior to
July 1, 1998. Towers over 200 ft
tall or near airports, that were
constructed after July 1, 1996, must
register before construction begins.
Rules require the owner to display
the registration number on a visible
location near the base of the
structure. The FCC will step up
audits of antenna structures for
compliance.
*Children’s Television
Programming Reports on FCC
Form 398 for calendar year 1998
must be filed with the FCC
electronically by January 11, 1999.
*The FCC adopted an Internetbased system for requests for new
and changed call signs. The
system will allow users to determine
the availability and licensing status
of call signs; request an initial, or
change an existing, call sign; and to
more easily determine the
appropriate fee. The system will be
implemented in early 1999.

*Chairman Bill Kennard removed
consideration of proposed revisions
to the broadcast ownership rules
from the Commission’s December
17 agenda. Senate Commerce
Committee Chairman John McCain,

Act: “Section 202 (h) of the 1996
Act clearly and unambiguously
directs the FCC to review its
broadcast ownership rules biennially
with an eye to lessening them, not
increasing them.”

KAB joins SHVA
filing

News briefs

On December 11, KAB and 38
other state broadcast associations
filed comments on the FCC’s Rule
Making regarding the Satellite
Home Viewers Act (SHVA).
KAB opposed the proposals
advanced by EchoStar and the
National Rural Telecommunications
Cooperative to change the definition
and measurement of television
broadcast signals of Grade B
intensity for purposes of the SHVA.
The SHVA is a copyright statute
passed by Congress in 1988 that was
designed to protect the intellectual
property rights of local television
stations, while ensuring that viewers
in areas not served by local TV
stations receive network programs.
Some satellite providers have been
offering network signals to their
viewers in clear violation of the
statute, and have been ordered by
the courts to cease transmission to
all but unserved households. KAB
argued the FCC is foreclosed, from
adopting any of the proposals, since
that would constitute a defacto
amendment of a federal statute. We
also asserted that even if the FCC
had the legal authority to act, such
action would be an abuse of
discretion - undermining
Congressional and judicial
authority.
#

in a second letter to Kennard,
reiterated his concern that the FCC
follow the will of Congress as
expressed in the 1996 Telecomm

*Ron Harbaugh is leaving
KSNT TV, Topeka after 19 years to
anchor the 6 pm and 11 pm
newscasts at WLNE TV, an ABC
affiliate in Providence, RI. A native
of Great Bend, Harbaugh begins
work in Providence, the 46th
television market, on January 4.
*KWGB FM went on the air in
early December. Licensed to
Colby, it’s owned and operated by
Melia Communications, Inc. of
Goodland. Marty Melia is
president and general manager.
KWGB FM is a 100,000 watt
station, broadcasts a Hot New
Country format and is affiliated with
Kansas Information Network,
Kansas Jayhawk and Kansas City
Chiefs networks.
*Former KAB board member,
Gary Sotir, is new general manager
at WIBW TV, Topeka. Sotir
served on the board in 1996, when
he was GM at KSNT TV. Mark
Ewing is new sports director,
replacing Jeff Alt. Ewing is a
former Kansas basketball player and
a sports anchor at KWCH TV,
Wichita.
*Dave Wilson, general manager
of KOOD TV, Bunker Hill, will
become executive director of Kansas
Arts Commission, headquartered in
Topeka, on January 4.
*Recent station sales include
KSFT/KKJO, St. Joe MO, to Eagle
Communications Inc., Hays, for $4
million. Eagle also owns 7 AMs
and 9 FMs. Gary Shorman is
president. . . KSOK AM/FM and
KAZY FM, Arkansas City/

Winfield, has been sold to
Innovative Broadcasting of Pittsburg
for $800,000. Seller is Great Scott
Communications. Innovative also
owns KSEK AM/FM and KWXD
FM.

o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a
newsletter.

Changing Column Size

If your document is divided into
sections, click in the section you
want to change. Drag the column
marker on the horizontal ruler. If
you can't widen a column
because an adjacent column is in
the way, reduce the width of the
adjacent column first.

columns. In page layout view,
select the heading text. Choose
Columns from the Format menu,
and then click One.
Forcing the Start of a New Column

Using Styles in this Template

To change the style of any
paragraph, select the text by
positioning your cursor anywhere
in the paragraph. Select a Style
from the drop-down Style list at
the top-left of your screen. Press
Enter to accept your choice.
The styles available in this
template allow you to change the
look of your headlines and other
text. The following is a list of
some common styles and their
uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the
name of an article’s author.
Calendar Head – Use this style to
type a second level heading in a
sidebar article.
Calendar Subhead – Use this
style to type a third level heading
in a sidebar article.
Calendar Text – Use this style to
type the text in a sidebar article.
Using Columns

If the column widths are equal,
all of the columns
change. If the
column widths
are unequal,
only the
column
you are
adjusting
changes. To switch
between columns of equal and
unequal width and specify exact
measurements for column widths
and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of
columns for the entire document,
click Select All on the Edit menu.
To change the number of
columns for part of the
document, select the text. To
change the number of columns
for existing sections, click in the
section or select multiple
sections. Click Columns on the
Format menu and then enter the
number of columns you want.
Adding Vertical Lines between
Columns

Your By-line

Most of the articles in this
newsletter were created using
Word’s column feature. You can
change the look of your
newsletter by customizing the
columns in this document. In
order to work with columns,
Word must be set to page layout
view.

If your document is divided into
sections, click in the section you
want to change. On the Format
menu, click Columns. Select the
Line Between check box.
Creating a Heading that Spans
Columns
Continued on Page 3
If your text isn't already

formatted in columns, create the

. . . . . . . . . . . . . . . . . . . . . . .
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Click where you want to start the
new column. On the Insert menu,
click Break. Click Column
Break. Word moves the text that
follows the insertion point to the
top of the next column.

Removing Columns

If your document is divided into
sections, click in the section or
select multiple sections you want
to change. Choose Columns from
the Format menu, and then click
One.

.
.
.
.

This Month’s
Events

Balancing Column Length

If your text is not already
formatted in columns, create the
columns. In page layout view,
click at the end of the columns
you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a
continuous section break, which
balances the text equally among
the columns.
If you want to force a new page
to start after the balanced
columns, click after the
continuous section break and
then insert a manual page break.

Formatting Text
Boxes
Type your sub-heading here
Your By-line

You can change the look of a
linked text box by applying
color, shading, borders, and other
formatting. If you want to format
all the text boxes in an article,
you must format them
individually.
Select the text box and double

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Continued on Page 4

Shading on the Format menu.

click its border. If you want to

. . . . . . . . . . . . . . . . . . . . . . . .
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Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

text box, choose the Colors and
Lines tab. To change the size,
scale, or rotation, click the Size
tab. To change the position of the
text box on the page, click the
Position Tab. If you have other
text surrounding the text box, and
want to change the way the text
wraps around it, click the
Wrapping tab.
The rest of this is placeholder
text. As with the rest of the
newsletter, just select it and
overwrite it with your own
content. This is placeholder text.
This is placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text This is

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
Your By-line

You can replace the pictures in
this template with your

. . . . . . . . . . . . . . . . . . . . . . . .
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
change the color or borders on a

8

This is placeholder text. This is
placeholder text. This is

company's art. Select the picture
you want to replace, point to
Picture in the Insert menu, and
click From File. Choose a new
picture and then click Insert.
Select the Link to File box if you
don’t want to embed the art in the
newsletter. This is a good idea if
you need to minimize your file
size. Embedding a picture adds
significantly to the size of the
file. You might want to consider
embedding a picture if file size is
not an issue and you use a picture
in every edition of your
newsletter.
To edit a picture, click on it to
activate the Picture toolbar. You
can use this toolbar to adjust
brightness and contrast, change
line properties and crop the
image.

. . . . . . . . . . . . . . . . . . . . . . . .
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You can also use the Format
Picture dialog box to edit a
picture. To open it, select the
picture, click the right mouse
button, and click Format Picture.
You can change the size and
position of the picture, crop it,
adjust the brightness and
contrast, and change the text
wrapping. The pictures in this
template use the tight wrapping
style.

For more detailed editing,
double-click on the graphic to
activate the drawing layer, where
you can group or ungroup picture
objects, re-color, or delete
objects.

Questions and Answers

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To

. . . . . . . . . . . . . . . . . . . . . . . .
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