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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.

Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

As your new chairman, my first
official duty is to tip my hat . . . better
yet, how about a standing ovation for
outgoing chairman, Howard Hill. Our
KAB had arguably the best year in our
history during his tenure. We passed the
sales tax exemption on broadcast
equipment and electricity. We won
awards from American Society of
Association Executives and the U S
Department of Health and Human
Services for our adoption effort. We
continued initiatives to help find
children permanent homes. We held a
very successful sales academy… and
the list goes on. Congratulations
Howard, you are a tough act to follow.
Special congratulations to KAB
President Harriet Lange for being
named Kansas Association Executive of
the Year…an honor she should win
every year!
Now to1999. I wish every member
could have been at our December board
meeting in Brookville. For the first
time in recent memory, your incoming
chairman proposed a deficit budget.
The executive committee designed a
budget with $266,000 in projected
income and $311,000 in projected
expenses. That’s a deficit of $45,000
for 1999. Don’t panic.
KAB exists in part, to help member
stations make money, not for KAB to
make money. Thanks to our
outstanding NCSA program, we have
had a string of six years of significant
gains in net revenue.
While it’s fiscally responsible to keep
one year’s (even 1 ½ years) operating
costs in reserve, it’s the Board’s opinion
that when we have over two years
operating expenses in reserve… well,

Continued on page 2
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EAS patent license
fee requested
Radio and televisions stations
across the country received letters
from a company stating that it holds
a patent on certain elements of the
Emergency Alert System (EAS)
technology. The letter requests
broadcasters to submit payment for
a license to use EAS equipment
using government-specified EAS
technology.
The FCC, US Department of
Commerce and National Weather
Service have been working together
to resolve the controversy in a way
suitable to the government and to
the interests of broadcasters. The
government is expected to issue a
statement soon giving its view of the
legal status of the patent. It is
anticipated the government will
request reexamination of the patent
– an action that would seek to
overturn the patent.
KAB recommends that
broadcasters wait for the
government’s response before
taking action or contact legal
counsel for guidance.
#

KAB promos mailed
KAB recently mailed to commercial
radio and television stations,
promotional announcements about the
community service broadcasters
provide. According to a public affairs

Continued on page 2
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Chairman’s message continued

EAS inspections

It’s time to spend down some of the
reserves.

Beginning February 9, the FCC
will begin an inspection program to
ensure that stations are in
compliance with the EAS. Kansas
stations with a KAB Certificate of
Compliance as a result of KAB’s
Alternative Inspection Program
(AIP) will not be inspected.
However, stations will not be
allowed to join the AIP in an
attempt to escape an inspection.
Stations who want to sign up for the
AIP will have a limited period of
time to gain a compliance
certificate.

But don’t be mislead, your board was
conscientious in not spending money
just to spend money. We discussed
eliminating membership dues entirely
but felt the recent reduction and
reorganization of dues makes
membership affordable for any station
in the state. We agreed that paying a
small amount in membership dues
signifies “ownership” and hopefully
more participation.
Instead, the budget for ’99 includes
increased scholarship money, more
money toward training your employees,
a bigger investment in marketing
ourselves as concerned and involved
corporate community citizens (which
we are!) And more funds for our
dynamic efforts to help the 700-plus
children in want of permanent homes in
Kansas.
It isn’t easy for a dozen “bottom line”
oriented broadcasters to agree to a
deficit budget, but we did…and we’re
pleased. We hope you will be to as we
proceed with an ambitious plan for
1999.

More pass inspection
Another station has passed the
KAB’s inspection and received a
three-year exemption from routine
FCC inspections. KWLS AM,
Pratt, brings to 92 the number of
Kansas stations that have passed.
#

New members

#

KAB promos continued
Survey, stations contributed more than
$35 million in fundraising and public
service time in a year’s time.
Theme of the announcements
compares the scope of broadcasters’
contributions to some of Kansas’
“world’s largest” tourist attractions.
According to KAB Chair Lance Sayler,
the purpose of the announcements is to
make Kansans aware of the many
contribution broadcasters make in their
local communities and at the same time
deliver the information in a fun way.
KAB contracted with FryeAllen, Inc.,
Topeka to produce the spots.
We welcome your comments.

A warm KAB welcome to new
student member: Kate Berry,
Pembroke Hill, Kansas City; and station
members: KINZ FM, Chanute, Mike
Sutcliffe, general manager; KBTL FM,
El Dorado, Lance Hayes, general
manager; KGCR FM, Goodland,
James Claassen, station manager;
KPRD FM, Hays, David Breeden,
station manager; and KTQW LPTV,
Wichita, Mary Knecht, general
manager.

Stations renew
These stations have renewed their
membership in KAB for 1999:
KABI/KSAJ/KBLS, Abilene; KAIR
AM/FM, Atchison; KVSV AM/FM,
Beloit; KOOD TV, Bunker Hill;
KLBY TV, Colby; KNCK/KCKS,

Concordia; KYFW FM, Derby; KBSD
TV, Dodge City; KSRX AM, El

Legal advisories
KAB’s Washington law firm,
Fisher Wayland Cooper Leader &
Zaragoza LLP, has provided legal
advisories on several topics of
interest to broadcasters: Ownership
Reports (due Feb. 1); Public
Inspection File; Payola/Plugola;
Issues/Programs List; Children’s
Programming Documentation. Call
KAB for copies.
#
Dorado; KVCY FM, Fort Scott; KUPK
TV, KANZ FM/ KZNA FM, KBUF/
KIUL/KKJQ/ KFXX/KYBD/ KSKL/
KSKZ, Garden City; KBSL TV and
KGCR FM, Goodland; KHOK/KVGB
AM/FM, Great Bend; KAYS/KHAZ,
KBSH TV, KJLS/KKQY/KFIX, and
KPRD FM, Hays; KNZA FM,
Hiawatha; KGGG/KSKU/KXKU and
KHUT/ KWBW, Hutchinson; KJCK
AM/FM/KQLA FM, Junction City;
KCCV AM/FM, Kansas City; KCVW
FM, Kingman; KLWN/KLZR,
KANU FM and KJHK FM/KUJH
LPTV, Lawrence; KSCB AM/FM/
KLDG FM, Liberal; KMAN/KMKF/
KXBZ and KKSU AM, Manhattan;
KNDY AM/FM, Marysville; KNGL/
KBBE, McPherson; KREJ FM,
Medicine Lodge; KJIL FM/KHYM
FM, Meade; KBCU FM, N. Newton;
KOFO AM and KTJO FM, Ottawa;
KLKC AM/FM, Parsons; KKAN/
KQMA, Phillipsburg; KKOW
AM/FM, KRPS FM and KOAM TV,
Pittsburg; KRSL/KCAY, Russell;
KAAS TV, KCVS FM, KINA/KSKG
and KSAL/KYEZ/KZBZ, Salina;
KFLA AM, Scott City; KMZA FM,
Seneca; KCVT FM, Silver Lake;
KBUZ FM, KMAJ AM/FM/KTOP/
KDVV, KSNT TV, KTKA TV, KTPK
FM, KTWU TV, WIBW AM/FM and
WIBW TV, Topeka; KULY AM,
Ulysses; KLEY/KWME, Wellington;
KAKE TV, KCFN FM, KICT FM,

KAYY FM, KKRD/KRZZ/KNSS,
KSAS TV, and KWCH TV, Wichita;
and KKLE AM, Winfield.

KAB’s Team Day
’99 gets results
Team Day ’99, for the benefit of
Kansas Adoption Network, was
successful in creating public
awareness about the need for
adoptive families and in raising
money to help recruit and train
families for waiting children.
Team Day was January 8 in
numerous workplaces around the
state where employees contributed
$5 to wear their favorite team shirt
to work. Funds that have come in to
date total $8,400.
The top five stations in dollars
brought in are: KNZA/KMZA,
Hiawatha ($871); KVSV AM/FM,
Beloit ($860); KVOE/KFFX,
Emporia ($825); KKOW AM/FM,
Pittsburg ($815); and KCLY/
KFRM, Clay Center ($535).
Preliminary plans are already
underway for Team Day 2000 –
tentatively scheduled for the Friday
before Super Bowl Sunday – giving
stations an additional two to three
weeks to promote the fund raiser on
air and among their local businesses
and work places.
Participants this year are
encouraged to let the KAB know
their suggestions to make Team Day
2000 even better.
#

KAB board adopts
careers program
At their December 9 meeting, the
KAB board adopted a resolution
recognizing the need to continue
planning and expanding KAB

efforts in attracting outstanding men
and women from diverse

other efforts to expand KAB’s and
member stations’ efforts.

Calendar of Events

*June (date TBA), KAB Sales
Academy, Wichita

*February 18, 3rd Congressional
District broadcaster meeting with
Cong. Dennis Moore, KCTV,
Kansas City
*February 23, Radio Career Fair,
sponsored by KC radio stations,
UMKC and United Minority Media
Association (UMMA). Radio
stations within 60 miles of Kansas
City invited to participate, in
exchange for airing PSAs about the
Fair. Contact KAB for details.
*March 1, Deadline for entries in
KAB Student Broadcast Awards
*March 4, KAB Education Task
Force Meeting, Wichita (location to
be announced)
*March 12, Deadline for entries in
KAB Student PSA contest for
alcohol/drug abuse prevention,
prom/graduation flight
*March 24, KAB Board meeting,
Emporia
*April 8, KAB Student
Seminar/Career Fair, Wichita Hyatt
Hotel
*May 1, Deadline for KAB
Scholarship Applications
*May 1, Deadline for KAB
Faculty Summer Internship
applications
*June 9, KAB Board meeting,
Lindsborg (continued next column)

backgrounds to broadcasting as a
career. KAB President/Executive
Director Harriet Lange was directed
to monitor and evaluate current
programs for recruiting and propose

*July 1, deadline for KAB
broadcast awards entries
*July 15-August 2, KAB office
closed
*August 2-6, KAB Reunion Camp
for Brothers and Sisters, Tall Oaks
Conference Center, Linwood KS
*August 11, KAB Board meeting,
Pittsburg
*September 24, KAB/MBA/
UMMA Career Fair, Kansas City
*October 6-7, KAB Convention,
Manhattan Holiday Inn
*November 1, Deadline for entries
in KAB Student PSA contest for
alcohol/drug abuse prevention,
holidays flight
*November 1, Deadline for KAB
Faculty Internship (semester break)
applications
*November 10, KAB Executive
Committee meeting
*December (dates TBA),
broadcaster and state legislator
meetings in Topeka, Wichita, KC
*December 14, KAB Board
meeting, Great Bend
#

Betts Conger writes
Mrs. Fred (Betts) Conger thanked
KAB for its contribution in Fred’s
memory. She wrote: “The girls and
I thank you for your contribution to
the Cosmosphere in Fred’s name.
Fred would be pleased as he enjoyed
the many times he was there.

“The money will be used to help
young children attend the Space
Camp – age 7th & 8thh grade.”

Reports by February 10, instead of
by January 10 as released in their
public notice in December.

temporary dwellings out of
refrigerator boxes – dubbed “Boxes
of Life”.

Washington Update

In Congress

KAKE TV gets A+

At the FCC
*The FCC voted four to one to
issue a Notice of Proposed Rule
Making (NPRM) to establish a lowpower or “microradio” service
that could add hundreds, if not
thousands, of FM stations. The
NPRM proposes to license new
1,000 watt low power FM radio
stations (with a coverage area radius
of about nine miles) and 100 watt
stations (with a coverage area radius
of about 3.5 miles) and seeks
comment on setting up a third
microradio class for 1 – 10 watt
stations. The Commission also will
seek input on whether these
potential new stations should be
noncommercial. NAB President
Eddie Fritts said, “This proposal to
add as many as 4,000 low power
stations to an already-congested
radio band threatens the transition to
IBOC digital radio, will likely cause
devastating interference to existing
broadcasters, and will challenge the
FCC as ‘guardian of the spectrum.’
*The FCC recently refused to
change its rules to ensure that
local broadcasters’ emergency
information reaches local cable
audiences. Instead, local cable
operators will be required, not just
allowed, to override local broadcast
stations’ programming (including
news and weather alerts, stormtracker radar, on-the-scene reports,
etc.) whenever a local cable operator
or local cable franchising authority
chooses to take over all channels of
the cable system to issue its own
alert.
*The FCC will allow TV stations
to electronically file all four
quarterly Children’s Television

*Senators John McCain (R-AZ)
and Conrad Burns (R-MT)
introduced legislation to deal with
the Satellite Home Viewer Act and
includes a provision that would
likely lead to distant signal
subscribers being grandfathered
and thereby made “legal”. S. 303
would place a six-month
moratorium on cut-offs of distant
signals to illegal subscribers while
the FCC determines if leaving those
signals on would cause “material
harm” to local stations.
*The Senate Judiciary Committee
held hearings in late January on
legislation that would create a
copyright for satellite
transmissions of local broadcast
signals into local markets.

In the Courts
*The U.S. Supreme Court will
decide whether the Federal law
banning advertising of casino
gaming is unconstitutional,
granting review of the lower court’s
decision in Greater New Orleans
Broadcasting Association v. United
States.
#

EBC in Free AirTimes
EBC, Inc. Salina, license holder of
KY-94 FM, was featured on the
front page of NAB’s Free Air Times
in early January. The station raised
$20,000 for the Salina Rescue
Mission by lining up 20 people to
raise $1000 each while living in a
refrigerator box for one night. Gov.
Bill Graves was one of the box
dwellers. Public Service Director
Ken Jennison, DJ Jeff Travis, and
other station staff constructed

KAKE News received an overall
rating of A+ in a national study of
local television news. KAKE was
the second highest rated station in
the study, which ranked 61 local
stations in 20 cities.
Stories from 600 broadcasts were
collected from March and April of
1998, analyzed by scholars at
Wellesley College and Princeton
Survey Research Associates and
then assessed by a team of
journalists. The report highlighted
KAKE as one of four model stations
saying: “What’s going on at
KAKE…is thoughtful and
emphatically local…KAKE is not
dumbing down its news or hyping it
up. Most important, viewers are
treated like citizens rather than
consumers…”
#

News briefs
*Kent Cornish, KTKA TV,
Topeka has been appointed to serve
on the state advisory committee of
Blue Cross and Blue Shield of
Kansas. He will serve a two-year
term, advising staff members on
issues relevant to customers.
*KAB Retired Member Lowell
Jack, Manhattan, published a 1999
Manhattan Historical Calendar and
has only 200 left of 2,500 printed.
He now is working on a 2000
Historical Calendar about Riley
County.
*Annette Tucker, longtime news
director for KLKC, Parsons, has
gone into private business. Her
replacement is Ann Gentry, who

comes from a business background
in Parsons.
#

o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a

Calendar Text – Use this style to
type the text in a sidebar article.

Format menu and then enter the
number of columns you want.

Using Columns

Adding Vertical Lines between
Columns

Your By-line

If your document is divided into
sections, click in the section you
want to change. On the Format
men u, click Columns. Select the
Line Between check box.

Most of the articles in this
newsletter were created using
Word’s column feature. You can
change the look of your
newsletter by customizing the
columns in this
document. In order
to work with
columns,
Word
must be
set to
page
layout
view.

Creating a Heading that
Spans Columns

If your text isn't already
formatted in columns,
create the
columns. In page
layout view,
select the heading
text. Choose
Columns from the Format
menu, and then click One.

newsletter.
Changing Column Size
Using Styles in this Template

To change the style of any
paragraph, select the text by
positioning your cursor anywhere
in the paragraph. Select a Style
from the drop-down Style list at
the top-left of your screen. Press
Enter to accept your choice.
The styles available in this
template allow you to change the
look of your headlines and other
text. The following is a list of
some common styles and their
uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the
name of an article’s author.
Calendar Head – Use this style to
type a second level heading in a
sidebar article.
Calendar Subhead – Use this
style to type a third level heading
in a sidebar article.

If your document is divided into
sections, click in the section you
want to change. Drag the column
marker on the horizontal ruler. If
you can't widen a column
because an adjacent column is in
the way, reduce the width of the
adjacent column first.

Forcing the Start of a New Column

If the column widths are equal,
all of the columns change. If the
column widths are unequal, only
the column you are adjusting
changes. To switch between
columns of equal and unequal
width and specify exact
measurements for column widths
and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of
columns for the entire document,
click Select All on the Edit menu.
To change the number of
columns for part of the
document, select the text. To
change the number of columns
for existing sections, click in the
section or select multiple
sections. Click Columns on the

Continued on Page 3
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Click where you want to start the
new column. On the Insert menu,
click Break. Click Column
Break. Word moves the text that
follows the insertion point to the
top of the next column.

Removing Columns

If your document is divided into
sections, click in the section or
select multiple sections you want
to change. Choose Columns from
the Format menu, and then click
One.

.
.
.
.

This Month’s
Events

Balancing Column Length

If your text is not already
formatted in columns, create the
columns. In page layout view,
click at the end of the columns
you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a
continuous section break, which
balances the text equally among
the columns.
If you want to force a new page
to start after the balanced
columns, click after the
continuous section break and
then insert a manual page break.

Formatting Text
Boxes
Type your sub-heading here
Your By-line

You can change the look of a
linked text box by applying
color, shading, borders, and other
formatting. If you want to format
all the text boxes in an article,
you must format them
individually.
Select the text box and double

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Continued on Page 4

Shading on the Format menu.

click its border. If you want to

. . . . . . . . . . . . . . . . . . . . . . . .
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Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

text box, choose the Colors and
Lines tab. To change the size,
scale, or rotation, click the Size
tab. To change the position of the
text box on the page, click the
Position Tab. If you have other
text surrounding the text box, and
want to change the way the text
wraps around it, click the
Wrapping tab.
The rest of this is placeholder
text. As with the rest of the
newsletter, just select it and
overwrite it with your own
content. This is placeholder text.
This is placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text This is

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
Your By-line

You can replace the pictures in
this template with your

. . . . . . . . . . . . . . . . . . . . . . . .
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
change the color or borders on a

8

This is placeholder text. This is
placeholder text. This is

company's art. Select the picture
you want to replace, point to
Picture in the Insert menu, and
click From File. Choose a new
picture and then click Insert.
Select the Link to File box if you
don’t want to embed the art in the
newsletter. This is a good idea if
you need to minimize your file
size. Embedding a picture adds
significantly to the size of the
file. You might want to consider
embedding a picture if file size is
not an issue and you use a picture
in every edition of your
newsletter.
To edit a picture, click on it to
activate the Picture toolbar. You
can use this toolbar to adjust
brightness and contrast, change
line properties and crop the
image.

. . . . . . . . . . . . . . . . . . . . . . . .
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You can also use the Format
Picture dialog box to edit a
picture. To open it, select the
picture, click the right mouse
button, and click Format Picture.
You can change the size and
position of the picture, crop it,
adjust the brightness and
contrast, and change the text
wrapping. The pictures in this
template use the tight wrapping
style.

For more detailed editing,
double-click on the graphic to
activate the drawing layer, where
you can group or ungroup picture
objects, re-color, or delete
objects.

Questions and Answers

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To
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