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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.

Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

Way back in 1981, I had the
pleasure of meeting Bob Cressler.
Bob was the first national marketing
director for Pizza Hut and became a
wealthy man when he became a
Pizza Hut franchisee. Bob once told
me that in business you should
always ask, “What’s the purpose of
the exercise?” In other words, why
are we doing what we’re doing?
So what’s the purpose of the
exercise with the KAB?
The answer is easy with most of
our activities and programs. When
we sent Harriet into battle for a sales
tax exemption on electricity for
broadcasting and on the purchase of
new equipment, the purpose of the
exercise was to level the playing
field with newspapers.
The KAB’s initiatives with the
Kansas Adoption Network have
helped hundreds of children find
permanent homes.
The list goes on . . . but when we
ask the purpose of the exercise of
the KAB, we should not forget what
may be the most important purpose:
facilitating interaction among
broadcasters.
The exchange of ideas, concerns
and information between
broadcasters is fostered, in great
part, by the friendships made at
KAB-sponsored events.
Continued on page 2
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NWS challenges
EAS patent
In response to Quad Dimension,
Inc’s claim to license fees from
broadcasters due to a patent on a
significant portion of the technology
in the Emergency Alert System
(EAS), the National Weather
Service (NWS) issued a statement.
In their statement, the NWS
contradicts QDI’s position and
indicates the NWS will fight to
overturn the patent. The NWS
reexamination request at the U.S.
Patent and Trademark Office will
challenge the QDI patent on
evidence the government has
documented preexisting rights to the
technology that is the subject of the
patent. The NWS observes “the
EAS system is based on technology
previously developed by others
including the U.S. government prior
to the filing of the QDI patent in
February 1991.” The NWS also has
acknowledged that the QDI patent
may have a “negative impact” on the
EAS and that this patent controversy
may “result in disrupting the flow of
critical weather and flood
information to the public.”
#

Correction
These stations should have been
listed in the February 2 Transmitter
as having renewed their KAB
membership: KSNG TV, Garden
City; KSNC TV, Great Bend;

KSNK TV, Oberlin; and KSNW
TV, Wichita.

Calendar of Events

*December (dates TBA), broadcaster and
state legislator meetings in Topeka, Wichita,
KC
*December 14, KAB Board meeting

*March 1, Deadline for entries in KAB
Student Broadcast Awards
*March 4, KAB Education Task Force
Meeting, Wichita State University
*March 12, Deadline for entries in KAB
Student PSA contest for alcohol/drug abuse
prevention, prom/graduation flight
*March 24, KAB Board , Emporia
*April 8, KAB Student Seminar/Career
Fair, Wichita Hyatt Hotel
*May 1, Deadline for KAB Scholarship
Applications
*May 1, Deadline for KAB Faculty
Summer Internship applications
*June 9, KAB Board, Lindsborg
*June 21, KAB Sales Academy, Wichita
*July 1, deadline for KAB awards entries
*July 15-August 2, KAB office closed
*August 2-6, KAB Reunion Camp for
Brothers and Sisters, Tall Oaks Conference
Center, Linwood KS
*August 11, KAB Board, Pittsburg
*September 24, KAB/MBA/ UMMA
Career Fair, Kansas City
*October 6-7, KAB Convention,
Manhattan Holiday Inn
*November 1, Deadline for entries in KAB
Student PSA contest for alcohol/drug abuse
prevention, holidays flight
*November 1, Deadline for KAB Faculty
Internship (semester break) applications
*November 10, KAB Executive
Committee meeting

Dr. White has practiced optometry
in Hoisington the past 19 years. He
previously did color commentary for
KSKU in Hutchinson in the mid
1970s and began this year as color
commentator for KHOK broadcasts
of Hoisington Cardinals football and
basketball.

Chairman’s message cont.
Stu Melchert in Liberal can call
Bob Newton in Lawrence. Marty
Melia in Goodland communicates
with Lea Firestone in Emporia.
Danny Thomas in Pittsburg shares
ideas with Rod Atteberry in
Wichita.
KAB serves as the catalyst for
sharing, growth and communication
among broadcasters in our state.
The purpose of the exercise of
being a part of the KAB? In a word:
people.
#

Stauffer award to
Sanguinetti & White
Sacha Sanguinetti and Mike White
will receive Kansas State High
School Activities Association Oscar
Stauffer Award for Sports
Broadcasting. Sanguinetti does
play-by-play and Dr. White does
color commentary for high school
sports broadcasts on KHOK FM,
Great Bend. The award recognizes
excellence in sports casting and
acknowledges meritorious service
through coverage of interscholastic
sports programs in Kansas.
Sanguinetti attended Colby
Community College and began
work at Great Bend’s Eagle Radio
in 1998 as a sales executive. He
began play-by-play in Alaska
covering local high school sports
and later covered Colby High and
Colby Community College athletics.

New members
A warm KAB welcome to new
student members: Christina Gillman,
Fort Hays State University; Misty
Ayers, University of Kansas; and
Brandi Gier, Hutchinson Community
College/Wichita State University.

Stations renew
These stations have renewed their
membership in the KAB since the
February 2 Transmitter:
KFRM/KCLY, Clay Center;
KTCC FM, Colby; KVOE
AM/FM / KFFX, Emporia;
KMDO/KOMB, Fort Scott; and
KDNS/KZDY, Glen Elder.

Media law seminar
to feature Ginsburg
William H. Ginsburg, former
attorney for Monica Lewinsky, will
speak at the Media Law Seminar,
April 23, Kansas City. The seminar
is sponsored by the KC
Metropolitan Bar Association and
KU’s School of Journalism.
Ginsburg will share his thoughts
on being thrust into the national
spotlight and being subjected to
intense media scrutiny. He has
stated that the media has become a
fourth arm of government and has
an alarming influence on the
governmental process. Ginsburg
has agreed to take questions from
seminar attendees following his
speech.
The seminar focuses on issues of
concern to lawyers and journalists.

Topics will include: talk radio, the
ethics of what lawyers can and can’t
say to the media, online liability and
an ethical roundtable discussion.
Cost is $65. Call Joyce Borders
for details (913) 897-8523.
#

Washington Update
At the FCC
*The FCC has decided not to
change the definition of Grade B
intensity, keeping the definition
Congress used in the Satellite Home
Viewer Act. This also validates the
definition used by the courts in
Miami and Raleigh and should
result in keeping protection against
the importation of distant network
programming by satellite dish
companies. The Commission
established some requirements to
create a standardized method for
measuring signal strength at
individual households.
*The FCC held a hearing on
February 12 on its continuing
review of its rules regarding local
broadcast ownership. The
Commission is exploring changes to
the TV duopoly and radio-television
cross-ownership rules and how it
should treat existing television
LMAs and radio-television
combinations that are permitted
through waivers of the rule.
Chancellor Media President and
CEO Jeff Marcus spoke on behalf of
broadcasters and said that dramatic
changes in the media marketplace in
the last 30 years made these two
rules “glacial remnants of a
regulatory Ice Age.” He pointed to
the substantial increase in the
diversity of programming available
to the public in markets where
combinations have come into
existence through LMAs.

In Congress
*Senators John McCain (R-AZ)
and Conrad Burns (R-MT)
introduced S. 303 to deal with the
Satellite Home Viewer Act. The
bill would likely result in hundreds
of thousands of illegal distant signal
subscribers being grandfathered and
thereby made “legal”. It would
place a six-month moratorium on
cut-offs of distant signals to illegal
subscribers. The FCC would then
do a study to determine if leaving
those signals on would cause
“material harm” to local stations.
The Senate Commerce Committee
held hearings on the bill on
February 24 and is scheduled to
mark-up the legislation on March 3.
*Rep. Mike Oxley (R-OH)
introduced legislation that would
eliminate the FCC ban against
broadcasters owning both TV or
radio stations and a newspaper in
the same market.

In the Courts
*Four major broadcast networks
and their affiliate organizations
have asked a federal court in
Miami to block continued illegal
delivery of network programming
by DirecTV to direct broadcast
satellite households. ABC, CBS,
NBC, FOX and their affiliates filed
the request in response to DirecTV’s
decision to drop PrimeTime 24 as
wholesaler of DirecTV’s distant
network program packages, and to
instead offer that service directly to
DBS homes. The court action stems
from the Miami Court’s ruling that
satellite carriers on February 28
must terminate illegal delivery of
distant CBS and Fox service to
many DBS households capable of
receiving the same programming
from free, over-the-air local
broadcast stations. The NAB
estimates that satellite carriers have
generated $557 million in revenues

through the illegal sale of distant
network programming. NAB has
called on satellite carriers to use a
portion of that ill-gotten revenue to
purchase and install TV antennas so
that DBS households can be
reconnected to local broadcast
stations. (Source: NAB)

KHAZ wins
national award
KHAZ FM, Hays, has won first
place in a national contest, for “most
original radio promotion”. “Farm
Olympics” won top honors in the
competition sponsored by Country
Radio Seminar (CRS). Mike
McKay and Scott Boomer will
accept the award at the CRS in
Nashville, March 9-14. McKay also
will give a presentation on
promotional and marketing ideas
that create publicity for country
radio and generate revenue for
county fairs.
#

News briefs
*Southeast Kansas Broadcasting,
owner of KKOY AM/FM, Chanute,
purchased KSNP FM, Burlington
and the Bill Miller Show, which
had been broadcast from Olathe.
Dale McCoy, Jr. is president of
Southeast Kansas Broadcasting.
Plans are underway to expand The
Bill Miller Show and move it to
Chanute. Phil McComb, general
manager of KKOY AM/FM is
managing the group and Steve
NeMier is station manager at KSNP
FM.
*Dave Alexander, program
director for KVGB AM/FM and
news director at KHOK FM, Great
Bend has accepted a position with
Computer Concepts, Lenexa.
Alexander began at KHOK in 1989.

*Dick Carter, Jr. has been
named executive director of KAB
Associate member, Travel Industry
Association of Kansas (TIAK).
Carter is an account executive with
Barbee and Associates, an
association management company.
He replaces Jean Barbee as TIAK’s
executive director.

More pass inspection
These stations have passed the
KAB’s inspection and received a
three-year exemption from routine
FCC inspections. KXXX/KQLS,
Colby and KILS FM, Salina. These
three bring to 95 the number of
stations that have passed.
#

o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a

Calendar Text – Use this style to
type the text in a sidebar article.

Format menu and then enter the
number of columns you want.

Using Columns

Adding Vertical Lines between
Columns

Your By-line

If your document is divided into
sections, click in the section you
want to change. On the Format
men u, click Columns. Select the
Line Between check box.

Most of the articles in this
newsletter were created using
Word’s column feature. You can
change the look of your
newsletter by customizing the
columns in this
document. In order
to work with
columns,
Word
must be
set to
page
layout
view.

Creating a Heading that
Spans Columns

If your text isn't already
formatted in columns,
create the
columns. In page
layout view,
select the heading
text. Choose
Columns from the Format
menu, and then click One.

newsletter.
Changing Column Size
Using Styles in this Template

To change the style of any
paragraph, select the text by
positioning your cursor anywhere
in the paragraph. Select a Style
from the drop-down Style list at
the top-left of your screen. Press
Enter to accept your choice.
The styles available in this
template allow you to change the
look of your headlines and other
text. The following is a list of
some common styles and their
uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the
name of an article’s author.
Calendar Head – Use this style to
type a second level heading in a
sidebar article.
Calendar Subhead – Use this
style to type a third level heading
in a sidebar article.

If your document is divided into
sections, click in the section you
want to change. Drag the column
marker on the horizontal ruler. If
you can't widen a column
because an adjacent column is in
the way, reduce the width of the
adjacent column first.

Forcing the Start of a New Column

If the column widths are equal,
all of the columns change. If the
column widths are unequal, only
the column you are adjusting
changes. To switch between
columns of equal and unequal
width and specify exact
measurements for column widths
and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of
columns for the entire document,
click Select All on the Edit menu.
To change the number of
columns for part of the
document, select the text. To
change the number of columns
for existing sections, click in the
section or select multiple
sections. Click Columns on the

Continued on Page 3
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Click where you want to start the
new column. On the Insert menu,
click Break. Click Column
Break. Word moves the text that
follows the insertion point to the
top of the next column.

Removing Columns

If your document is divided into
sections, click in the section or
select multiple sections you want
to change. Choose Columns from
the Format menu, and then click
One.

.
.
.
.

This Month’s
Events

Balancing Column Length

If your text is not already
formatted in columns, create the
columns. In page layout view,
click at the end of the columns
you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a
continuous section break, which
balances the text equally among
the columns.
If you want to force a new page
to start after the balanced
columns, click after the
continuous section break and
then insert a manual page break.

Formatting Text
Boxes
Type your sub-heading here
Your By-line

You can change the look of a
linked text box by applying
color, shading, borders, and other
formatting. If you want to format
all the text boxes in an article,
you must format them
individually.
Select the text box and double

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Shading on the Format menu.

Continued on Page 4

click its border. If you want to
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Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

text box, choose the Colors and
Lines tab. To change the size,
scale, or rotation, click the Size
tab. To change the position of the
text box on the page, click the
Position Tab. If you have other
text surrounding the text box, and
want to change the way the text
wraps around it, click the
Wrapping tab.
The rest of this is placeholder
text. As with the rest of the
newsletter, just select it and
overwrite it with your own
content. This is placeholder text.
This is placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text This is

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
Your By-line

You can replace the pictures in
this template with your

. . . . . . . . . . . . . . . . . . . . . . . .
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
change the color or borders on a

This is placeholder text. This is
placeholder text. This is

company's art. Select the picture
you want to replace, point to
Picture in the Insert menu, and
click From File. Choose a new
picture and then click Insert.
Select the Link to File box if you
don’t want to embed the art in the
newsletter. This is a good idea if
you need to minimize your file
size. Embedding a picture adds
significantly to the size of the
file. You might want to consider
embedding a picture if file size is
not an issue and you use a picture
in every edition of your
newsletter.
To edit a picture, click on it to
activate the Picture toolbar. You
can use this toolbar to adjust
brightness and contrast, change
line properties and crop the
image.

. . . . . . . . . . . . . . . . . . . . . . . .
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You can also use the Format
Picture dialog box to edit a
picture. To open it, select the
picture, click the right mouse
button, and click Format Picture.
You can change the size and
position of the picture, crop it,
adjust the brightness and
contrast, and change the text
wrapping. The pictures in this
template use the tight wrapping
style.

For more detailed editing,
double-click on the graphic to
activate the drawing layer, where
you can group or ungroup picture
objects, re-color, or delete
objects.

Questions and Answers

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

8

This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To
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