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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.
Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

WARNING: The following article
does not necessarily reflect the views of
the KAB, its board or president/
executive director. It reflects the views
of the lowly chairman as an individual.
(Covering the legal bases in our
litigious world)!
The past few years I’ve really been
getting into this “value added” thing.
Seems more and more agencies not only
request but demand “value added”.
Last Thursday night I was hungry and
didn’t want to cook. Hey, I’ll go to a
fast food restaurant and since all of our
fast food accounts ask for or demand
“value added” it’s my chance to try my
hand at the “value added” thing.
“Welcome to Burger King, may I take
your order?” The smiling face belonged
to a blonde-haired, blue-eyed young
lady with braces. I guessed her at 17.
Her name tag read ‘Angie’.
“Well Angie, I’m considering a
number one combo meal,” I said.
“NUMBER ONE COMBO,” she
shouted into the microphone.
“No, no Angie . . . I’m just
considering the #1 combo. If I buy the
#1 combo, what will you give me
extra?”
“You mean like cheese? That’s 20
cents extra.”
“No Angie, something free to add

Continued on page 2
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KABers attend NAB
conference; KAB
wins award
Chair-elect Robert Hilton; Board
Members Ron Collins, Doug
Harder, and Howard Hill; LLC
Chairman Rich Wartell, Gary
McNair and Harriet Lange attended
NAB’s State Leadership Conference
in early March.
The annual conference brings
together state association leaders for
three days of sessions which
highlight Congressional and
regulatory issues facing the industry.
The Kansas group called on all
Kansas congressional offices.
Purpose of the visits was to educate
staff and elected officials about the
two biggest issues facing the
industry – Satellite Home Viewer
Act and microradio.
During the closing conference
banquet, KAB was one of six state
associations to receive NAB’s
“Excellence in State Service Award”
to recognizes KAB’s outstanding
work over the past year in the
“Broadcasters: Bringing
Community Service Home”
campaign. KAB entered
information about KAB public
service projects dealing with
adoption, alcohol/ drug abuse
prevention, KAB scholarship
programs, and radio/ television spots
marketing the public service work of
Kansas broadcasters. Other

associations honored were Arizona,
Florida, Idaho, Minnesota and New
Hampshire. #

Calendar of Events
*March 31, 2nd District broadcaster meeting
with Cong. Jim Ryun, Topeka
*April 8, KAB Student Seminar/Career Fair,
Wichita Hyatt Hotel
*May 1, Deadline for KAB Scholarship
Applications
*May 1, Deadline for KAB Faculty
Summer Internship applications
*June 9, KAB Board, Lindsborg
*June 21, KAB Sales Academy, Wichita
*July 1, deadline for KAB awards entries
*July 15-August 2, KAB office closed
*August 2-6, KAB Reunion Camp for
Brothers and Sisters, Tall Oaks Conference
Center, Linwood KS

Are you airing KAB’s new
spots touting Kansas
broadcasters’ community
service? They’re ‘world
class’!

chute. “What’s the problem here?”
Kim inquired.

Chairman’s message cont.

“Hi Kim. As I was telling Angie and
Sean, I’m considering a #1 combo meal,
but I was wondering about value
added?”

value to my purchase . . . how about an
apple pie?”
Angie reached for the microphone
again, paused and looked back up at me.
“You want a free apple pie?”
“Yes , yes . . . exactly.”
“SEAN . . . COME TO THE
COUNTER PLEASE, SEAN.”
I judged Sean to be a college student,
maybe 20. He had a blue dress shirt
with a Burger King tie. His name badge
read ‘Sean, Ass’t. Mgr.’ “May I help
you, sir?”
“Hi, Sean. As I was just telling Angie,
I’m considering buying a #1 combo
meal and I’m pretty sure I will if you’ll
throw in a free apple pie.”

*August 11, KAB Board, Pittsburg
*September 24, KAB/MBA/ UMMA
Career Fair, Kansas City
*October 6-7, KAB Convention,
Manhattan Holiday Inn
*November 1, Deadline for entries in KAB
Student PSA contest for alcohol/drug abuse
prevention, holidays flight
*November 1, Deadline for KAB Faculty
Internship (semester break) applications
*November 10, KAB Executive
Committee meeting
*December (dates TBA), broadcaster and
state legislator meetings in Topeka, Wichita,
KC
*December 14, KAB Board meeting

Kansas broadcasters . . .

Sean and Angie pointed at me. Bob
rested his hand on his sidearm.

“Value added?”
“Right. If I do buy this #1 combo
would you throw in an apple pie?” I
said.
“Why would we do that?” she asked.
“Good question.” I responded,
knowing I was finally talking to
someone who could get things done.
“You see Kim, I could go to
McDonald’s or Braums or Arbys, even
Dairy Queen, Taco Bell, or Subway.
But, I’d like to buy from you if you'll
add some value.”
“What is your name, sir?”
“Lance, Lance Sayler.”

Sean looked at me for a moment. “Did
we give you a meal with a hair in it or
something?”
“No Sean. It’s called ‘value added’. I
consider buying from you, but you give
me something extra at no charge.”
Sean leaned into the microphone.
“KIM TO THE COUNTER, KIM.
SECURITY CODE YELLOW . . .
SECURITY CODE YELLOW.”
Out of the corner of my eye I caught a
glimpse of an older man in a uniform.
He had a gun and a badge. His name
plate read ‘Bob, BKI Security’. He was
moving toward me slowly as a lady in
her early 40s emerged from the back
room. Her name tag was bigger. It read
‘Kim, Nite Mgr.’.
Kim noticed the line developing
behind me. Now 15 people deep, the
line snaked back all the way through the

Bob was suddenly taking notes and
whispering into his walkie talkie.
“Mr. Sayler,” Kim said, “are you on
medication or have you been drinking?”
“Why no,” I said.
“You are demanding something for
nothing?” Kim asked.
“Well . . .uh . . .well,” I stammered.
The glow of red flashing lights
suddenly reflected off the fiberglass
menu display. “Put your hands on the
counter sir”, Bob said as he shoved me
from behind.
Three policemen with bulletproof
vests and weapons drawn came busting
through the door. “Freeze, you’re under
arrest, “ one of them shouted.
“What for?” I asked.

“Robbery!”
“But . . . but . . .it’s value added . . .
that’s not robbery is it?” I shouted as I
was shoved into the back of the patrol
car. #

American Adoption
Congress to
recognize KAB
The American Adoption Congress
(AAC) will present KAB a special
award in recognition of the KAB
Reunion Camp for Brothers and Sisters.
AAC president, Jane Nast, will make
the presentation during the Mid South
and Midwest 1999 Regional
Conference, October 29 in Kansas City.
With the assistance of Kansas
Families for Kids and Lutheran Social
Service, the KAB camp brings together
for a week of camping fun, siblings who
have been separated due to adoption or
foster care. The second annual camp is
scheduled for August 2-6 at Tall Oaks
Conference Center, Linwood KS. The
first camp was last summer for 91
Kansas kids at Camp Hiawatha,
Wichita.
During the AAC conference, KAB
will have the opportunity to acquaint
adoption professionals from several
states about the camp. The AAC would
like to see this program expanded into
other regions by educating social
workers, psychologists, medical staff
and parents who attend the conference.
#

Community service
highlighted
A brochure highlighting KAB’s and
Kansas broadcasters’ community
service will be in the mail soon to radio
and television stations, state legislators
and agencies, city and county officials,
newspapers and news directors.

Produced by FryeAllen,Inc., Topeka,
the four-color brochure provides
statistics and examples of the
community service broadcasters
perform daily in local communities.
#

bring to 96 the number of stations
that have passed.

Clarification

Student Seminar and
Career Fair April 8

Bob McKinney with the FCC’s
Compliance and Information Bureau
in Kansas City contacted the KAB
to clarify an item in the February 2
Transmitter… concerning “the
Washington Update section on cable
override of local broadcast stations.
I believe the article is correct, but
the statement that ‘local cable
operators will be required, not just
allowed to override . . .’ was not
completely clear.
“Primarily the Commission’s 3rd R
& O, released December 23, 1998,
states that the Commission did not
change part 11. Mutual agreements
between a TV station and a cable
operator can be signed whereby the
cable operator will not override the
TV signal on the cable.”
“If a franchise agreement between
the city and cable operator states
that the cable operator must override
all channels for a city emergency,
then that legal document takes
precedence.”
“Also, cable operators can issue
state and local EAS messages at
their discretion just like
broadcasters.”

#

KAB’s student seminar and career fair
is April 8 at Wichita’s Hyatt Regency
Hotel.
High school and college students will
participate in round table discussions
with broadcast professionals. Students
also will hear from recent graduates
who have gone to work in broadcasting.
They’ll offer advice on what to expect
and how to get that first job.
During the luncheon, KAB will
present student broadcast awards and
preview first place entries.
The afternoon career fair will provide
students and job seekers the opportunity
to talk one on one with representatives
from Kansas radio and television
stations about job openings and with
educators from Kansas colleges and
universities about their respective
educational programs.
Co-chairing the seminar are Scott
Donovan, KHOK/KVGB, Ron Collins,
KWCH TV / KBS, and Gary Hawke,
KJHK FM /KUJH TV.
#

KAB appreciates the clarification.

KDOT / safe driving

#

Traffic crashes cost employers more
than $50 billion annually, which is why
the KS Department of Transportation in
cooperation with Network of Employers
for Traffic Safety (NETS) is sponsoring
National Drive Safely at Work Week.

More pass inspection
These stations have passed the
KAB’s inspection and received a
three-year exemption from routine
FCC inspections. KXXX/KQLS,
Colby; KDMM FM, Herington;
and KILS FM, Salina. These four

The campaign is April 19-23 and
addresses key issues in reducing
preventable crashes: impaired driving,

road rage, driver inattention, occupant
protection and sharing the road safely.
Contact KDOT at (785) 296-3756 or
NETS at 1-888-221-0045 for a video
news release or more information.
#

KAB & 45 other
state associations file
EEO comments
KAB and 45 other state broadcast
associations filed joint comments in the
FCC’s EEO rulemaking. The
comments were prepared by the
Washington law firm of Fisher Wayland
Cooper Leader & Zaragoza.
In the filing, the Associations made
proposals for regulations which clearly
meet constitutional muster and will not
create expensive, time-consuming and
unnecessary paperwork.
The Associations propose a broad
outreach program based on use of state
broadcast association web sites where
notices of job openings and resumes of
job seekers may be easily posted and
retrieved. Such a program is the kind of
race-neutral outreach and nondiscriminatory recruitment program that
the courts have held does not implicate
the guarantees of the Fifth Amendment.
Neither race-conscious “selfassessment” steps nor the filing of
annual employment reports will be
necessary or appropriate, thereby
avoiding both constitutional problems
and eliminating expensive, timeconsuming and unnecessary paperwork.
The Associations also urge the FCC to
defer to the Equal Employment
Opportunity Commission, state EEO
agencies and the courts for resolution
of cases relating to discrimination
complaints.

#

Umansky leaves NAB

Barry Umansky, NAB’s deputy
general counsel and son of Wichita’s
Martin Umansky, has become a
Washington partner at Vorys, Sater,
Seymour & Pease. He began March 15
after 20 years with the NAB.

Worley, post-production director/editor
and Greg Matthias, videographer, both
with WSU’s Media Resources Center,
shared in the award.

KJIL is Gospel
Music Association
Station of the Year

Washington Update

KJIL FM, Meade, was named Station
of the Year by the Gospel Music
Association (GMA) on March 24,
before a national television audience at
the 30th Annual Dove Awards. Don
Hughes is general manager.
In selecting KJIL as Station of the
Year, GMA reviewed the activities in
service to the community and
presentation of ministry to further the
message of Jesus Christ through gospel
music. GMA also reviewed Arbitron
Ratings and listened to recordings of
programming to determine winners.
KJIL was named station of the year
last year by Focus On The Family and
Briargate Media.
#

KMUW wins gold
Lu Stephens, news producer at
KMUW FM, Wichita, won gold medals
in both the District 6 Regional
Competition and in the National
Competition of the Council for the
Advancement and Support of Education
(CASE). Stephens won in the category
of Radio: Feature Reporting for a piece
she wrote and produced entitled
“Buddhist Monks Visit Wichita.”
Joe Vincenza, program director, won
a gold medal in the District 6 Regional
CASE competition in the category
Electronic Media: Video PSA.
Vincenza was the audio producer for a
TV video spot which promoted several
programs broadcast by KMUW. Steve

#

At the FCC
*The FCC recently modified its
tower painting and lighting rules to
“ensure that new antenna structures
comply with the FAA’s latest
recommendations concerning air
safety.” Among the changes are:
coaxial cable, conduits and other cables
attached to the face of a tower must be
painted; and on towers equipped with
flashing red obstruction lights, all of the
flashing lights must flash
simultaneously.

In the Courts
*An agreement on Satellite Home
Viewer Act has been reached that will
dismiss the Miami copyright lawsuit
filed by the networks and affiliates
against DirecTV. The agreement sets
June 30 as the date on which DirecTV
subscribers predicted ro receive a Grade
A intensity signal will lose receipt of
distant CBS, Fox, ABC and NBC
signals. Grade B subscribers will lose
receipt on December 31. Those
subscribers who obtain a waiver from
their local affiliates will not lose their
distant network signals.
#

New members
A warm KAB welcome to new member
station – KJTY FM, Topeka.
These stations have renewed their
membership in the KAB since the February
25 Transmitter: KNBU FM, Baldwin City;
KREP FM, Belleville; KSNP FM,
Burlington; KKOY AM/FM, Chanute;
KVCO FM, Concordia; KDCC/KONQ,

Dodge City; KLOE/KKCI/ KWGB,
Goodland; KDMM FM, Herington;
KHCC/KHCT/KHCD, Hutchinson;
KALN/KIKS, Iola; KSDB FM,
Manhattan; KSEK AM/FM/ KWXD,
Pittsburg; KQTP/KWIC, Topeka; and
KMUW FM, Wichita.

Washington Update
At the FCC
In Congress

In the Courts

News briefs
#

o keep these instructions, choose Print
from the File menu. Press Enter to print
the template. Replace the sample text
with your own text to create a

Calendar Text – Use this style to
type the text in a sidebar article.

Format menu and then enter the
number of columns you want.

Using Columns

Adding Vertical Lines between
Columns

Your By-line

If your document is divided into
sections, click in the section you
want to change. On the Format
men u, click Columns. Select the
Line Between check box.

Most of the articles in this
newsletter were created using
Word’s column feature. You can
change the look of your
newsletter by customizing the
columns in this
document. In order
to work with
columns,
Word
must be
set to
page
layout
view.

Creating a Heading that
Spans Columns

If your text isn't already
formatted in columns,
create the
columns. In page
layout view,
select the heading
text. Choose
Columns from the Format
menu, and then click One.

newsletter.
Changing Column Size
Using Styles in this Template

To change the style of any
paragraph, select the text by
positioning your cursor anywhere
in the paragraph. Select a Style
from the drop-down Style list at
the top-left of your screen. Press
Enter to accept your choice.
The styles available in this
template allow you to change the
look of your headlines and other
text. The following is a list of
some common styles and their
uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the
name of an article’s author.
Calendar Head – Use this style to
type a second level heading in a
sidebar article.
Calendar Subhead – Use this
style to type a third level heading
in a sidebar article.

If your document is divided into
sections, click in the section you
want to change. Drag the column
marker on the horizontal ruler. If
you can't widen a column
because an adjacent column is in
the way, reduce the width of the
adjacent column first.

Forcing the Start of a New Column

If the column widths are equal,
all of the columns change. If the
column widths are unequal, only
the column you are adjusting
changes. To switch between
columns of equal and unequal
width and specify exact
measurements for column widths
and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of
columns for the entire document,
click Select All on the Edit menu.
To change the number of
columns for part of the
document, select the text. To
change the number of columns
for existing sections, click in the
section or select multiple
sections. Click Columns on the

Continued on Page 3
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Click where you want to start the
new column. On the Insert menu,
click Break. Click Column
Break. Word moves the text that
follows the insertion point to the
top of the next column.

Removing Columns

If your document is divided into
sections, click in the section or
select multiple sections you want
to change. Choose Columns from
the Format menu, and then click
One.

.
.
.
.

This Month’s
Events

Balancing Column Length

If your text is not already
formatted in columns, create the
columns. In page layout view,
click at the end of the columns
you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a
continuous section break, which
balances the text equally among
the columns.
If you want to force a new page
to start after the balanced
columns, click after the
continuous section break and
then insert a manual page break.

Formatting Text
Boxes
Type your sub-heading here
Your By-line

You can change the look of a
linked text box by applying
color, shading, borders, and other
formatting. If you want to format
all the text boxes in an article,
you must format them
individually.
Select the text box and double

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Continued on Page 4

Shading on the Format menu.

click its border. If you want to

. . . . . . . . . . . . . . . . . . . . . . . .
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Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

text box, choose the Colors and
Lines tab. To change the size,
scale, or rotation, click the Size
tab. To change the position of the
text box on the page, click the
Position Tab. If you have other
text surrounding the text box, and
want to change the way the text
wraps around it, click the
Wrapping tab.
The rest of this is placeholder
text. As with the rest of the
newsletter, just select it and
overwrite it with your own
content. This is placeholder text.
This is placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text This is

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
Your By-line

You can replace the pictures in
this template with your

. . . . . . . . . . . . . . . . . . . . . . . .
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.
change the color or borders on a

8

This is placeholder text. This is
placeholder text. This is

company's art. Select the picture
you want to replace, point to
Picture in the Insert menu, and
click From File. Choose a new
picture and then click Insert.
Select the Link to File box if you
don’t want to embed the art in the
newsletter. This is a good idea if
you need to minimize your file
size. Embedding a picture adds
significantly to the size of the
file. You might want to consider
embedding a picture if file size is
not an issue and you use a picture
in every edition of your
newsletter.
To edit a picture, click on it to
activate the Picture toolbar. You
can use this toolbar to adjust
brightness and contrast, change
line properties and crop the
image.

. . . . . . . . . . . . . . . . . . . . . . . .
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You can also use the Format
Picture dialog box to edit a
picture. To open it, select the
picture, click the right mouse
button, and click Format Picture.
You can change the size and
position of the picture, crop it,
adjust the brightness and
contrast, and change the text
wrapping. The pictures in this
template use the tight wrapping
style.

For more detailed editing,
double-click on the graphic to
activate the drawing layer, where
you can group or ungroup picture
objects, re-color, or delete
objects.

Questions and Answers

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

This is placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text. This is
placeholder text.

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To

. . . . . . . . . . . . . . . . . . . . . . . .
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