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The Transmitter is free to members
and available to non-members by
subscription for $25 per year.
Comments, news articles and
advertising inquiries are welcome.
KAB’s mission is to provide
professional
lobbying
and
governmental
representation,
efficient
communication
and
effective recruiting, education and
training for Kansas broadcasters for
the purpose of enhancing the
success of Kansas broadcasters
and helping them better serve the
people of Kansas.
Kansas Association of Broadcasters
1916 SW Sieben Ct, Topeka KS 66611
(785) 235-1307*FAX (785) 233-3052
www.kab.net * e-mail: harriet@kab.net

My friend U.R. Kiddun came to town
the other day. He was born and raised
on a remote Pacific Island. U.R. had no
contact with the outside world but spent
his youth and early adult life studying
common sense and logic.
“So tell me about broadcasting,
Lance,” he said.
“Well, there’s so much to tell. I guess
we could start with music.” I said,
thinking even on a remote island they
had some rudimentary form of rhythm
and sound.
“You see we pay money, quite a bit as
a matter of fact, to three different
organizations”, I began. “Then we can
play their music.”
“I see,” he said. “Then what
happens?”
“Well, radio listeners and TV viewers
hear the song and then go buy the cd.” I
explained.
“Interesting,” he said. “So you pay
the people who make this music so you
can play it and help them make money.”
“Well…uh…well…something like
that,” I stammered.
U.R. leaned toward me, “Tell me
more about broadcasting, Lance.”
“Well, it’s very competitive,” I said.
“What most stations do is go to
advertisers and tell them why
advertising on their station is better than
advertising on another station.”
“Interesting,” he said. “So you
convince businesses that advertising on
radio or television works by telling
them that advertising on radio or
television doesn’t work?”
continued on page 2
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Kansas BEA formed
Kansas broadcast educators held an
organizational meeting on April 8 in
Wichita to adopt a constitution and elect
officers for a Kansas chapter of the
Broadcast Education Association.
Thimios Zaharopoulos, head of
Washburn University’s Mass Media
Department was elected president and
Gary Hawke, University of Kansas
Radio/TV department, president-elect.
Becky Kiser, Fort Hays State
University, Information Networking
and Telecommunications, was elected
vice president; Gary Larson, Wichita
State University’s Elliot School of
Communication was elected secretary;
and Bambi Landholm, Washburn
University Mass Media Department was
elected treasurer.
Educators who attended the
organizational meeting included
Zaharopoulos, Hawke, Landholm and
Lance Hays, Butler County Community
College; Manny Lopez, KU; John Ewy,
Dodge City Community College; Paul
Prince, Kansas State University; Ron
Johnson, Sterling College; Billy
Durham, Coffeyville Community
College; Rick Bayha, Baker University;
Cathy Coomer, Pittsburg State
University; Janie Moriconi, Bethel
College; and Kevin Hager, Wichita
State University. KAB Education Task
Force Chairman Howard Hill also
attended.
#

KAB Convention News
FCC Commissioner Harold
Furchtgott-Roth has confirmed he’ll

speak at the KAB Convention, October
6 in Manhattan.

Wednesday, October 6 and conclude by
4:00 pm on Thursday, October 7.

Chairman’s message cont.
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“Well…uh…well…something like
that,” I stammered.
Now, U.R. Kiddun was really
interested.
“Please, tell me more about
broadcasting, Lance,” he said.
I shifted in my chair. “Oh, there are
ratings. Arbitron for radio and Nielson
for TV.” I blurted.
“How does that work?” he asked.
“Well, we pay these companies
thousands of dollars and they pay a
person one dollar to fill out a week-long
diary. They get one diary back for
about every 300 or 400 people and then
advertising agencies buy these ratings
for a real low price and decide where to
spend their clients’ money. And when
they are doing these surveys we spend
several thousand more dollars with
contests and news specials so our
ratings will be higher than what they
really are.”
“Interesting,” he said. “So
broadcasters spends millions of dollars
propagating a system that has nothing to
do with whether an actual commercial
helps a business?”
“Well…uh…well…something like
that,” I stammered.
“Is there more I should know about
broadcasting, Lance?”
My mind quickly filled with thoughts
of posting, 90 day past due bills from
agencies, and the FCC.
“No,” I said. “That’s about it.”
#

KAB Convention News
We’ve shortened the KAB Convention.
It will begin with a noon luncheon on

*May 1, Deadline for KAB Scholarship
Applications
*May 1, Deadline for KAB Faculty
Summer Internship applications
*May 1, Deadline for KAB Paid Student
Internship Applications
*June 9, KAB Board, Lindsborg
*June 10, KAB/MBA/NAB Community
Service Workshop, Kansas City
*June 21, KAB Sales Academy, Wichita
Hyatt Regency

broadcasters’ community
service? They’re ‘world
class’!

Students win
Alcohol/Drug Abuse
PSA Contest
The Radio Operations Class at Fort
Hays State University (FHSU), Creative
Writing Class at Medicine Lodge High
School, and three DeSoto High School
students were winners in KAB’s Public
Service Announcement (PSA) Contest.
Purpose of the contest was to encourage
Kansas high school and college students
to create and produce messages targeted
at Kansas youth about the dangers of
substance abuse.

*July 1, deadline for KAB awards entries
*July 15-August 2, KAB office closed
*August 2-6, KAB Reunion Camp for
Brothers and Sisters, Tall Oaks Conference
Center, Linwood KS
*August 11, KAB Board, Pittsburg
*September 24, KAB/MBA/ UMMA
Career Fair, Kansas City
*October 6-7, KAB Convention,
Manhattan Holiday Inn
*November 1, Deadline for entries in KAB
Student PSA contest for alcohol/drug abuse
prevention, holidays flight
*November 1, Deadline for KAB Faculty
Internship (semester break) applications
*November 10, KAB Executive
Committee meeting
*December (dates TBA), broadcaster and
state legislator meetings in Topeka, Wichita,
KC
*December 14, KAB Board meeting

Kansas broadcasters . . .
Are you airing KAB’s new
spots touting Kansas

FHSU’s Radio Operations Class,
taught by Becky Kiser, produced a
thirty-second radio PSA titled, “35
Cents”. The PSA encourages young
people to use the telephone and call for
a ride if they’ve been drinking.
The Creative Writing Class at
Medicine Lodge High School, taught by
Devra Parker, produced a thirty-second
radio PSA titled, “It’s All the Same”.
The class used humor to get across the
message that whether young people are
involved in alcohol/drug abuse or “cow
pie” abuse, it’s all a “pile of crap”.
DeSoto High School Students Aimee
McCabe, Cody Donelson, and Robin
Haberstroh produced the winning
television entry, titled, “Last Kiss”.
Their journalism adviser is Kathy
Habiger. The thirty-second PSA
pictures a young couple in formal wear,
ready for their spring formal followed
by a funeral scene, where the young
woman is in an open casket. The young
man kisses her on the cheek while the
audio states that 25 percent of all motor
vehicle deaths involving teens occur on
a Saturday and every single injury and
death caused by drunk driving is
preventable. The voice-over states
“Don’t let this be your last party. Don’t

let this be your last kiss. Don’t drink
and drive.”

The PSAs were distributed to Kansas
stations to air through graduation
season, to the end of May.

job openings and with educators from 11
Kansas colleges and universities about their
respective educational programs.

Seminar, Career Fair
draw 250 students

Student awards

Continued on page 3

KAB provides prizes
for VICA contest
KAB provided cash prizes to Kansas
students who were winners in
Vocational and Industrial Clubs of
America (VICA) State Skills USA
Championship for video production.
Winning students and their schools
who received awards on April 15 in
Wichita were Michael Thomas and
Sarah Patterson, Parsons High School
(first place in the high school
competition); Corey Sprehe and Shawn
Bailey, Broadmoor Technical Center,
Shawnee Mission (second place in the
high school competition); and Joe
Carrillo II and Brian Butterfield
Southwest Kansas Technical School,
Liberal (winner in the post secondary
category).
The purpose of the competition is to
evaluate each contestant’s preparation
for employment and to recognize
outstanding students for excellence and
professionalism in the field of
television/video production.
Entries were judged by Library Media
Services staff in the Wichita Public
Schools.
#

PSA contest winners cont.
KAB Chairman Lance Sayler, KKOW
AM/FM, Pittsburg, presented the
winners with trophies and cash prizes
during KAB’s Student Seminar in
Wichita on April 8.
Sandy White, KICT FM, Wichita,
worked with the Medicine Lodge class
to re-produce their PSA for broadcast;
and Bill Shaffer, KTWU TV, Topeka,
worked with the DeSoto students to reproduce their PSA for broadcast.

KAB’s student seminar and career fair
April 8 in Wichita attracted 250 high school
and college students and educators. Twentyfour Kansas broadcasters participated as
round table facilitators and panelists to
acquaint students with the “real world” .
High schools represented included
Andale, Andover, Buhler, Chapman,
Clearwater, Colby, Conway Springs, Derby,
DeSoto, Haviland, Kingman, Leon,
Mankato, Medicine Lodge, Mulvane, Riley
Co., Sedan, Topeka-Hayden, TopekaHighland Park, Waverly, Wichita-Bishop
Carroll, Wichita-Independent.
Colleges represented included Baker
University, Bethel College, Butler Co,
Coffeyville, Colby and Dodge City
Community Colleges, Fort Hays State
University, Kansas State University,
Pittsburg State University, Sterling College,
Tabor College, University of Kansas,
Washburn University and Wichita State
University.
Broadcaster panelists and round table
facilitators included Dan Holiday, Pat
Moyer and Jim Worthington, Triathalon
Broadcasting; Mike Kennedy, KNSS AM,
Dan Dillon, KFDI; Jan Harrison and
Robin Kreisberg, KICT FM, Scott
Donovan, KHOK/KVGB; Lance Sayler,
KKOW AM/FM; Jan Arrant, Dennis
Decker, Bruce Haertl, Jim Brown,
Sharrilyn Hochman and Kimberly
Joachims, KWCH TV; Rodney Price,
KSNW TV; and Mark Chamberlin, KAKE
TV. Co-chairing the seminar were Scott
Donovan, KHOK/KVGB, Ron Collins,
KWCH TV / KBS, and Gary Hawke,
KJHK FM /KUJH TV.
The afternoon career fair provided
students and job seekers the opportunity to
talk one on one with representatives from 50
Kansas radio and television stations about

KAB Chairman Lance Sayler presented
first and second place plaques and honorable
mention certificates to student broadcast
award winners during the KAB Student
Seminar on April 8.
Award categories included PSAs, station
promotion announcements, public affairs
programs, complete newscasts, package
news stories, complete features, sports playby-play, and DJ personality. Students
recognized include: Butler Co.

Community College – Susan Lawson,
Kevin Beagley, Rex Harris, Jeremy
Bruner, Kevin Jones, Roxanne Tobee,
Tanner Swift, Dean Book, David
Smallwood, Tara Munley, Jeff Calvery,
Travis Milne, and Floyd Ward; Colby
Community College – Joe Vyzourek,
Melia Clark, Matt Rupert, Ryun
Munsey, and Judy Tippets; Fort Hays
State University – Mitch Weber, T J
Hernandez, Danielle Racke, Mandy
Unruh, Diana Edmonds, Kevin
Windholz, Michael Schwanke, Takashi
Ito, Michelle Rosel, Jeff Thomas, and
Tom Gillingham; Kansas State
University – Iain Wilson, Jeremy
Claeys, Ernie Saville, Wendy Blank,
Kelvin Bentley, Rick Van Haveren,
Rich Smith, Mike Vietti, Justin
McAdam, Brian Smoller, Jeff Dickson,
and Joe Wilmes; Ottawa University –
Michael Luarks and Ryan Leach;
Pittsburg State University – Dikran
Ovakimian, Steve Ginivan, Chris
Mallory, Nolan Brown, and Kathryn
Rogers; University of Kansas – Ryun
Sturch, Rachel Robson, Jen Silvers,
Michelle Tuckner, Michael Erb, Chad
Speakar, Jessica Zellermayer, Marc
Mehlman, Danner Evans, and Krista
Tatschl; Washburn University – Eric
Holcomb, Katarina Norstrom, Esther
Huang, and Jongwong Choi; Wichita
State University – ShannonYust, Leon
Goner and Si-Hyun Kim.

Broadcasters at KHOK/KVGB and
KOAM TV judged the entries. Kevin
Hager Wichita State University produced
the awards video.

2000: Y2K Self-Help Tool; and Y2K
Assessment & Inventory Workbook)
and lunch. For registration form and
details call 1-888-679-4333.

KQTP / KWIC, Topeka; KFDI AM/FM,
KLLS/KYQQ, KFH/KQAM/KEYN/
KSWJ/KRBB/KZSN, Wichita; KSOK
AM/FM / KAZY FM, Winfield.

Y2K workshops
scheduled for June

L.M. “Bud” Cornish

Aid for Kosovo

Topeka lawyer, civic leader and
former law professor L.M. “Bud
Cornish, 77, died April 12 at a Topeka
care home.

Stations may want to inform
audiences on how they can help the
refugee crisis in Kosovo. Americans
are encouraged to make cash donations
by calling (800) USAID RELIEF (8724373) or by visiting InterAction’s
website at www.interaction.org. The
site includes a coalition of non-profit
organizations that are prepared to help
in this and other situations.

“How to Meet the Y2K Challenge” is
the subject of a series of one-day
workshops scheduled for several
locations across Kansas in June. The
workshops are sponsored by Kansas
State University Cooperative Extension
Service, Small Business Development
Centers, Mid-America Manufacturing
Technology Center and U.S. Small
Business Administration.
The workshops are designed for small
businesses – retail, service, and
manufacturing – and agricultural
operations. Conducting the workshops
will be engineers and business
professionals from the sponsoring
organizations. Participants will learn:
to determine how widespread the Y2K
problem is in their organization - where
to look and what to look for; to identify
what needs to be fixed and the most
cost-effective way to fix it; to root out
business-stopping problems lurking in
embedded systems – fax machines,
voice mail, backup power and lights,
etc.; to analyze your computer systems
to guard against devastating downtime
or failure; and how to develop, test and
maintain contingency plans that ensure
business continuity.

He retired from active law practice
several years ago, but during his tenure
as a practicing attorney he represented
broadcast companies. And his son,
Kent Cornish, is vice president and
general manager of KTKA TV, Topeka.

#
Cornish lectured in business law at
Washburn University for 25 years as
well as serve on the university’s board
of regents. And he served on the boards
of directors of several associations.
Mass of Christian Burial was
conducted April 15. Memorial
contributions may be made to Topeka
Community Foundation, 5100 SW 10th
St, Topeka.
#

New members

Workshop locations and dates are:
Atchison – June 22; Concordia – June
24; Dodge City – June 16; Emporia –
June 17; Garden City – June 22;
Goodland – June 15; Great Bend – June
24; Hays – June 18; Hutchinson – June
15; Iola – June 15; Manhattan – June
22; Overland Park – June 17; Pittsburg
– June 22; Salina – June 17; Topeka –
June 15; and Wichita – June 22.

A warm KAB welcome to new members:
stations - KTMJ TV, Junction City , Robert
Raff, general manager and KCNW AM,
Kansas City, Jeff Bowles, general manager.
Associate – Koch Industries, Inc. Wichita,
Roger Ramseyer, Director, Kansas
Communications; Television Bureau of
Advertising, Ave Butensky, President
Students – Cameson Kadison, Wichita;
Amanda Millard, Washburn University;
Emily Rollheiser, Kansas State University;
Lacy Stroup, James Rupert, Judy
Tippets, Mitch Percival, Ryan Munsey,
Zach Wills, and Marie Nolan, Colby
Community College; Professional – D.E.
Penman, KHCA FM, Manhattan.

Registration fee of $59 includes all
conference materials (library of
compliance resources; The Conversion

These stations have renewed their
membership in the KAB since the March
Transmitter: KJRG/KOEZ, Newton;

$945.5 Million to PSAs
Radio and television broadcasters donated
a combined $945.5 million in airtime for Ad
Council public service and advertising
campaigns in 1998. Radio and television
were the top two suppliers of donated time
among all media.
Broadcast television support was up 78
percent last year to $230.7 million while
radio topped the list at more than $714
million – 59 percent of the total time
donated by all forms of media.
#

THANKS, KABers
Thank you Ed O’Donnell, Robert
Hilton and Troy Coverdale for
coordinating installation and use of
KAB phone lines during the state high
school basketball tournaments. Radio
stations did 145 broadcasts of
tournament games.
Thanks also to KAB volunteer judges
who stepped up to help with judging
Wisconsin Broadcasters Association
entries. These KAB member stations
provided volunteers to do the judging:
KCLY/KFRM, Clay Center; KJCK/
KQLA, Junction City; KLWN/KLZR,

Lawrence; KNSS AM, Wichita;
KUPK TV, Garden City; KSNT TV,
KTKA TV, and WIBW TV, Topeka;
and KAKE TV, Wichita.

Washington Update
At the FCC
*The Commission has extended the
deadline for comments in the low
power FM proceeding to June 1, and
reply comments to July 1. The
extensions were requested by state
associations in all 50 states, NAB,
CEMA and Lucent Digital Radio. KAB
is joining other state broadcast
associations in filing comments in the
proceeding. The Commission proposes
licensing new 1000 watt low power FM
radio stations and 100 watt stations and
seeks comment on setting up a third
microradio class for 1 to 10 watt
stations. According to NAB, the
proposal could add as many as 4000 low
power stations causing interference to
existing broadcasters and threaten the
transition to digital radio.
*The FCC’s proposal for fiscal year
1999 regulatory fees calls for an
average increase of 8% to 9% in most
categories. Comments were due April
19 and the Commission will decide by
June 30 with the fees due in late
September.
*The Commission has cleared the
way for broadcast license auctions
this fall. There are 782 competing
applications pending for 188 full-power
TV and radio licenses.

In Congress
*House Commerce and Judiciary
Committees combined their respective
versions of Satellite Home Viewer Act
(SHVA) reform and the full house was
scheduled to vote on it Tuesday, April
27. The compromise package, HR 1554
includes local-to-local with full must
carry by 2002; use of the Grade B/
ILLR standard to enforce compliance;

reauthorization of SHVA; and free
antennas provided by the satellite
companies to ‘duped’ consumers.

News briefs
*Associated Press Broadcasters
(APB) for Kansas and Missouri will
hold a joint meeting June 4-5 at the
Adams Mark Hotel, Kansas City, MO.
*Shank Communications Co.,
Hutchinson, sold the construction
permit for KBGL FM, Larned, to Radio,
Inc., Hays, which operates three other
FMs – KJLS, KKQY, and KFIX.
*Betty Lou Pardue has been named
director of special projects for WIBW
AM/FM, Topeka. She will coordinate
station promotions and edit the station’s
14th annual Pigskin and Hoops sports
magazine and their Tune In publication.
She formerly worked at WIBW TV.
*Kathy Patton, a veteran Kansas farm
broadcaster, has been hired as
communications director for House
Speaker Robin Jennison. Patton worked
18 years for WIBW TV, WIBW AM
and Kansas Agriculture Network.
*The Justice Department agreed to
allow Capstar Broadcasting Corp. to
complete its purchase of Triathalon
Broadcasting Co. for $190 million after
Capstar agreed to sell five radio stations
in Wichita to bring its radio revenue
share below 40%. Capstar agreed to
sell KEYN FM, KWSJ FM, KNSS AM,
KFH AM and KQAM AM to a buyer
that must be approved by the Justice
Department.
#
*House Telecommunications
Subcommittee held hearings in midApril on low power television. NAB’s
Jim May urged the committee to refrain
from acting on LPTV legislation until
the transition to digital television is
much further along. The pending
legislation would make many LPTV
stations eligible for “primary” status.

May said “the bill limits the protections
full-power stations or translators have in
their digital build-out to an exceedingly
narrow time frame.”

KFDI, KOAM TV,
KAKE TV win in
RTNDA competition
KFDI AM/FM, Wichita received
Regional Edward R. Murrow Awards
from the Radio/Television News
Directors Association (RTNDA) for
Spot News Coverage and Continuing
Coverage. Both awards were for the
station’s coverage of the DeBruce Grain
Elevator explosion southwest of
Wichita in June 1998. Dan Dillon is
KFDI news director.
KOAM TV, Pittsburg, received
regional Murrow awards for Newscast
and Investigative Reporting. The
winning newscast, broadcast during a
heat wave in June, featured a number of
heat safety stories, including live reports
by Anchor Jill Jensen. The
Investigative Reporting award is for a
five part series reported by Anchor
Dowe Quick on commercial trucks
circumventing a weigh station on I-44
near Joplin, Mo.
KAKE TV, Wichita, won three
regional Murrow awards for Overall
Excellence, Continuing Coverage and
Feature Reporting. The Overall
Excellence award was judged by
reviewing every aspect of the station’s
local news. The Continuing Coverage
award was for KAKE’s coverage of the
flash floods in the fall of 1998. And the
Feature Award was for Larry
Hatteberg’s story about a young
woman’s commitment to strengthen the
bond with her aging grandfather. Jim
Turpin is KAKE news director.
Kansas stations compete with stations
in markets of similar size in RTNDA’s
Region 3 – Iowa, Kansas, Minnesota,
Missouri, Nebraska, North Dakota,
South Dakota and Wisconsin.

Regional winners are eligible for the
national RTNDA Edward R. Murrow
Awards which are judged in June.

More pass inspection
These stations have passed the
KAB’s inspection and received a
three-year exemption from routine
FCC inspections. KXXX/KQLS,
Colby; KDMM FM, Herington;
and KILS FM, Salina. These four
bring to 96 the number of stations
that have passed.
#

Your By-line

Creating a Heading that Spans
Columns

Most of the articles in this newsletter
were created using Word’s column
feature. You can change the look of
your newsletter by customizing the
columns in this document. In order to
work with columns, Word must be set
to page layout view.

If your text isn't already formatted in
columns, create the columns. In page
layout view, select the heading text.
Choose Columns from the Format
menu, and then click One.
Forcing the Start of a New Column

Changing Column Size

o keep these instructions, choose Print
from the File menu. Press Enter to print

If your document is divided
into sections, click in the
section you want
to change. Drag
the column
marker on
the

the template. Replace the sample text
with your own text to create a
newsletter.
Using Styles in this Template

To change the style of any paragraph,
select the text by positioning your
cursor anywhere in the paragraph.
Select a Style from the drop-down Style
list at the top-left of your screen. Press
Enter to accept your choice.
The styles available in this template
allow you to change the look of your
headlines and other text. The following
is a list of some common styles and
their uses.
Body Text – Use this style for the
regular text of your articles.
Byline – Use this style for the name of
an article’s author.
Calendar Head – Use this style to type a
second level heading in a sidebar article.
Calendar Subhead – Use this style to
type a third level heading in a sidebar
article.
Calendar Text – Use this style to type
the text in a sidebar article.
Using Columns

horizontal
ruler. If you
can't widen a column
because an adjacent column is in the
way, reduce the width of the adjacent
column first.
If the column widths are equal, all of the
columns change. If the column widths
are unequal, only the column you are
adjusting changes. To switch between
columns of equal and unequal width and
specify exact measurements for column
widths and spacing, use the Columns
command on the Format menu.
Changing the Number of Columns

To change the number of columns for
the entire document, click Select All on
the Edit menu. To change the number of
columns for part of the document, select
the text. To change the number of
columns for existing sections, click in
the section or select multiple sections.
Click Columns on the Format menu and
then enter the number of columns you
want.
Adding Vertical Lines between
Columns

If your document is divided into
sections, click in the section you want to
change. On the Format men u, click
Continued
on Page 3
Columns. Select the Line
Between
check box.
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Click where you want to start the new
column. On the Insert menu, click
Break. Click Column Break. Word
moves the text that follows the insertion
point to the top of the next column.
Balancing Column Length

If your text is not already formatted in
columns, create the columns. In page
layout view, click at the end of the
columns you want to balance. On the
Insert menu, click Break. Click
Continuous. Word inserts a continuous
section break, which balances the text
equally among the columns.
If you want to force a new page to start
after the balanced columns, click after
the continuous section break and then
insert a manual page break.
Removing Columns

If your document is divided into
sections, click in the section or select
multiple sections you want to change.

Choose Columns from the Format
menu, and then click One.

Formatting Text
Boxes
Type your sub-heading here
Your By-line
You can change the look of a linked text
box by applying color, shading, borders,
and other formatting. If you want to
format all the text boxes in an article,
you must format them individually.
Select the text box and double click its
border. If you want to change the color
or borders on a text box, choose the
Colors and Lines tab. To change the
size, scale, or rotation, click the Size
tab. To change the position of the text
box on the page, click the Position Tab.
If you have other text surrounding the

More Ways to customize this Template
Footers
To change the text at the very bottom of each page of your newsletter, click
Headers and Footers from the View menu. Use the Header and Footer toolbar
to open the footer, and replace the sample text with your own text.
Insert Symbol
It is a good idea to place a small symbol at the end of each article to let the
reader know that the article will not continue onto another page. Position your
cursor after the last sentence in the article, click Symbol on the Insert menu,
choose the symbol you want, and then click Insert.
Borders
You can use page borders and text box borders to change the appearance of

.
.
.
.

This Month’s
Events
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

your newsletter. Borders on text boxes help keep different articles separate, and
can set off sidebar articles from the rest of the page. To change a text box
border, select it, double click its edge and choose the Colors and Lines tab in
the Format Auto Shape dialog box.
You can change the footer border, or add one to the header by clicking Headers
and Footers on the View menu and then clicking Borders and Shading on the

Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.

Format menu. You can also add a border to any side of a page (or on all sides)
by positioning your cursor anywhere in the page and clicking Borders and
Shading on the Format menu.

Continued on Page 4

text box, and want to change the way
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Wrapping tab.
Continued from Page 3
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date, Time
Location
Event name
Type a description of your event
here. For more information call
000-0000.
Date
Time, Location
Event name
Type a description of your event
here. For more information call
000-0000.
Continued from Page 1

The rest of this is placeholder text. As
with the rest of the newsletter, just
select it and overwrite it with your own
content. This is placeholder text. This is
placeholder text. This is placeholder
text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text This is
placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

You can replace the pictures in this
template with your company's art.
Select the picture you want to replace,
point to Picture in the Insert menu, and
click From File. Choose a new picture
and then click Insert. Select the Link to
File box if you don’t want to embed the
art in the newsletter. This is a good idea
if you need to minimize your file size.
Embedding a picture adds significantly
to the size of the file. You might want to
consider embedding a picture if file size
is not an issue and you use a picture in
every edition of your newsletter.
To edit a picture, click on it to activate
the Picture toolbar. You can use this
toolbar to adjust brightness and contrast,
change line properties and crop the
image.
You can also use the Format Picture
dialog box to edit a picture. To open it,
select the picture, click the right mouse
button, and click Format Picture. You
can change the size and position of the

. . . . . . . . . . . . . . . . . . . . . . . .
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

Inserting and Editing
Pictures
the text wraps around it, click the

picture, crop it, adjust the brightness
and contrast, and change the text
wrapping. The pictures in this template
use the tight wrapping style.
For more detailed editing, double-click
on the graphic to activate the drawing
layer, where you can group or ungroup
picture objects, re-color, or delete
objects.
This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text. This is placeholder
text. This is placeholder text. This is
placeholder text.

Your By-line
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Questions and Answers
Q: I would like to change some of
the text box shading to improve the
print quality. Can that be done?
A: Yes. To change the shading or
color of a text box, select it and
double click its borders to open the
Format Text Box dialog box. Click the
Colors and Lines tab and then
choose the new color from the Color
drop-down list in the Fill section.
Q: What’s the best way to print this
newsletter?
A: Print page 2 on the back of page
1. Fold in half and mail with or without
an envelope. For best results, use a
medium to heavyweight paper. If

you’re mailing without an envelope,

change the text in the footer, select it

seal with a label.

and type your new text. To change

Q: I would like to use my own clip
art. How do I change the art without
changing the design?
A: To change a picture, click on the
picture, then point to Picture on the

the border, click Borders and Shading
on the Format menu.
Q: Can I save a customized
newsletter as a template for future
editions?

Insert menu and click From File.

A: Yes. Type your own information

Choose a new picture, and click

over the sample text and then click

Insert.

Save As on the File menu. Choose

Q: How do I change the text and
borders that appear at the bottom of
every page?

Document Template from the Save
as type drop down list (the extension
should change from .doc to .dot).
Save the file under a new name. Next

A: Click Headers and Footers on the

time you want to create a newsletter,

View menu. Use the Header and

click New on the File menu, then

Footer toolbar to navigate among

choose your template.

headers and footers, insert date or
time, or format the page numbers. To

. . . . . . . . . . . . . . . . . . . . . . .

KAB Transmitter

. . . . . . . . . . . . . . . . . . . . . . . .

11

